Zeige Ergebnis 1 bis 5 von 5
  1. #1
    Zu Besuch
    Registriert seit
    19.06.2006
    Ort
    Friedberg/Bay.
    Alter
    49
    Beiträge
    25

    Standard Rechner braucht ewig lange zum hochfahren

    Hallo
    Habe mir in meinem Rechner eine Soundkarte von Terratec (512i) eingebaut, da der Mikrofon ausgang von meinem Mainboard nicht funkt. Nun braucht der Rechner eine Ewigkeit bis er hochfährt. Es erscheint der Startscreen dann bleibt der Bildschirm mind. 3 Min. schwarz!!! Wenn ich die Soundkarte in der Syst.steuerung deaktiviere fährt er „normal“ hoch.Auch benötigt der Rechner sehr lange bis er komplett hochgefahren ist. Es dauert sehr lange bis die Taskleiste erscheint. Betriebssystem Microsoft Windows XP Home Edition
    Service Pack 2CPU Typ AMD Athlon XP, 1466 MHz (11 x 133) 1700+ Motherboard Name MSI MS-6382(E) (3 PCI, 1 AGP, 1 CNR, 2 DIMM, Audio) Motherboard Chipsatz VIA VT8366A Apollo KT266A Arbeitsspeicher 512 MB (PC2100 DDR SDRAM) BIOS Typ Award Modular (11/02/01)Netzwerkkarte Realtek RTL8139-Familie-PCI-Fast Ethernet-NIC (192.168.0.2) Danke
    für evtl. Hilfe

  2. #2
    Benutzerbild von Magic Mike
    Registriert seit
    21.02.2007
    Ort
    Düsseldorf
    Alter
    39
    Beiträge
    1.281

    Standard AW: Rechner braucht ewig lange zum hochfahren

    Versuche mal die Onboard Soundkarte im BIOS zu deaktivieren.

    Wenn zwei Soundkarten im Rechner sind, kann es am verteilen der Ressourcen liegen, dass er so lange braucht.

    Wenn die onboard Soundkarte aber aus ist gibts weniger/keine Ressourcenkonflikte mehr.
    Wer nicht weiss wovon er redet sollte besser die Klappe halten.
    Also: Schnauze Welt!

  3. #3
    Zu Besuch
    Registriert seit
    19.06.2006
    Ort
    Friedberg/Bay.
    Alter
    49
    Beiträge
    25

    Standard AW: Rechner braucht ewig lange zum hochfahren

    Hallo
    habe den OnBoard Soundchip im BIOS schon deaktiviert , aber leider immer noch das gleiche Problem....
    Habe auch schon mal probiert die Soundkarte auf einen anderen PCI-Steckplatz zu positionieren, bringt aber auch nichts

  4. #4
    Benutzerbild von chainon
    Registriert seit
    23.01.2005
    Beiträge
    1.042

    Standard AW: Rechner braucht ewig lange zum hochfahren

    Dann bleibt ja fast nur noch eine andere Soundkarte zu testen.
    Wenn das auch nicht hilft, dann liegt es wohl am Mainboard, spricht onBoard Soundchip.

    Gruss bang

  5. #5
    Benutzerbild von Funkenzupfer
    Registriert seit
    22.01.2004
    Beiträge
    1.703

    Standard AW: Rechner braucht ewig lange zum hochfahren

    Viele Soundkarten bringen noch einen eigenen Gameport mit. Auch da müßtest Du nachsehen, ob der nicht einen Konflikt verursacht wenn das Mainboard schon einen hat. Das gleiche gilt für MIDI. Kann alles evtl. im BIOS separat deaktiviert werden.

    Ferner schau doch mal in die Ereignisanzeige hinein, ob da Meldungen über Probleme mit Geräten zu finden sind.

    Und dann bleibt da noch der Blick in die Computerverwaltung, dort System-->Hardwareressourcen-->Ressourcenkonflikte
    sowie
    System-->Komponenten-->Problemgeräte.

    Schließlich lies Dir das hier mal sorgfältig durch:
    How to Use Driver Verifier to Troubleshoot Windows Drivers


    Grüße
    Funkenzupfer.
    \"Wo kämen wir hin, wenn alle sagten, wo kämen wir hin, und niemand ginge, um einmal zu schauen, wohin man käme, wenn man ginge.\" (Kurt Marti)

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Rechner startet teilweise nicht mehr
    Von Ambrosius im Forum Hardware
    Antworten: 9
    Letzter Beitrag: 02.02.2008, 21:15
  2. Rechner stürzt ständig ab ohne bluescreen
    Von alic im Forum Hardware
    Antworten: 19
    Letzter Beitrag: 11.10.2007, 07:14
  3. Neue Soundkarte und das Hochfahren dauert ewig
    Von balderine im Forum System allgemein
    Antworten: 15
    Letzter Beitrag: 12.02.2005, 17:36
  4. DSL anwahl direkt nach dem Hochfahren
    Von Anonymous im Forum Online und Netzwerk
    Antworten: 9
    Letzter Beitrag: 03.12.2004, 14:33
  5. Antworten: 1
    Letzter Beitrag: 18.02.2003, 19:36

Lesezeichen

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •