Beiträge von bobbixxl

    Hallo zusammen,


    das wird nichts. Selbst wenn es Dir gelingt die Platte zu formatieren, benötigst Du die F8 Taste wieder beim neu installieren.


    Einen richtigen Rat kann ich Dir auch nicht geben. Oftmals kann man aber eine Taste durch eine andere ersetzen.


    Ein Beispiel aus letzter Woche. Beim formatieren für eine WIN 95 Installation (die gibt es auch noch) habe ich die WIN 98 Startdiskette benutzt. Es wurde ein Fehler beim booten erkannt (frag mich nicht mehr welcher genau). Jedenfalls konnte ich den : von format c: nicht eingeben; es kam ein >. Der Doppelpunkt war hierbei Umschalt + ö.


    Bei Dir gibt es etwas ähnliches bestimmt auch. Einfach ein wenig probieren (oft im Zusammenhang mit Umschalt oder STRG.


    Gruß
    Jupp

    Moin,


    gehe über Start > Einstellungen > Systemsteuerung auf Hardware und laß die USB Schnittstellen suchen. Die müssen automatisch unter SP 1 gefunden werden.


    Gruß
    Jupp

    Eines habe ich noch vergessen. Mit dieser Methode deaktivierst Du den Nachrichtendienst für die augenblickliche Sitzung. Nach einem Neustart ist er wieder da.


    Willst Du ihn dauerhaft deaktivieren, gehe über Start > Einstellungen > Systemsteuerung > Verwaltung > Dienste. Dort findest Du ebenfalls den Nachrichtendienst. Bitte mit der Maus markieren > rechtsklick Eigenschaften. Jetzt kannst Du wählen automatisch, manuell oder deaktiviert. Wähle jetzt deaktiviert > übernehmen > Neustart.


    Gruß
    Jupp

    Starte das Systemkonfiguartionsprogramm - Start > Ausführen > msconfig. Dort ist ein Ordner "Dienste". Bitte den Haken vor Nachrichtendienst entfernen und neu starten.


    Gruß
    Jupp

    Hallo,


    alle Programme kannst Du in der Systemsteuerung > Software entfernen.
    Entweder stehen sie unter Windowskomponenten entfernen oder im Hauptfenster.


    Aber Finger weg von dem Ordner ntuser. Den brauchst Du.


    Gruß
    Jupp

    Hallo Jenfri,


    wie gesagt, der riesen Hardwarehammer bin ich auch nicht. Ein Versuch schadet jedenfalls nicht.


    den Gerätemanager öffnest Du mit einem rec htsklick auf dem Arbeitsplatz > Eigenschaften > Hardware > Gerätemanager.


    Im Gerätemanager auf das + vor Grafikkarte > Karte anklicken > Treiber aktualisieren.


    Bei bekannten Karten (ATI, NVidia etc) würde ich versuchen ohne CD einen Treiber zu finden (Software von einer Liste installieren > weiter > Nicht suchen, sondern den Treiber selbst wählen). Und nun schau mal, ob Du dort einen von MS vorgeschlagene Hardware findest. Falls ja, installieren, falls nein von vorne beginnen, jedoch den Treiber automatisch suchen lassen.


    Zu Deinem Problem in Dauerbetrieb; ein PC muß locker (sofern die Kühlung stimmt) über Wochen und Monate laufen. Wenn Du hier Probleme hast, wird das Teil garantiert zu warm. Überprüfe im Bios doch einfach von Zeit zu Zeit die Temperaturen (notfalls einen Gehäuselüfter einbauen).


    Gruß
    Jupp :gatling:

    Mist!!!


    Der Super Freak für diese Dinge bin ich auch nicht, könnte mir jedoch vorstellen, das der Grafikkartentreiber Probleme bereitet (ist jedenfalls mein erster Gedanke). Geh doch mal in den Gerätemanager und installiere ihn neu (bzw. aktualisieren).


    Gruß
    Jupp

    Genau so sieht es aus.


    Sicherheitshalber habe ich eben mit Asus telefoniert. Die haben mir meine Aussage bestätigt.


    Aber tröste Dich; ein neues Board ist nicht so teuer (ist halt nur Arbeit).


    Gruß
    Jupp

    Moin NaNoX,


    da bin ich wieder, und weiß auch die Lösung.


    Auf dem Motherboard, direkt neben den PCI Steckplätzen, befindet sich die South Bridge (es ist der größte Chip). Auf diesem Chip muß sich ein Aufkleber befinden "ready for FSB 333" (die letzte Revision dieser Boards hat diesen Frontsidebus). Ist der Aufkleber drauf, und das Bios ist auf dem neuesten Stand, funktioniert die XP 2700 +. Wenn nicht geht es nicht.


    Ein Jumper zum umstecken steht nicht zur Verfügung.


    Leider habe ich keine besseren Nachrichten.


    Gruß
    Jupp

    Hallo Tomay,


    bitte sieh doch mal im Gerätemanager (USB Controller) nach, ob sich dort ein Gerät mit dem Namen "USB Druckerunterstützung" befindet. Ohne dieses Gerät geht nichts.


    Desweiteren solltest Du den Drucker nicht manuell (also durch aufziehen der Software), sondern über Start > Einstellungen > Systemsteuerung > Drucker > neuen Drucker hinzufügen installieren. Diese Methode hat den Vorteil, das die meisten Drucker (von HP fast alle) automatisch erkannt, und alle Probleme von vornherein augeschlossen werden.


    Gruß
    Jupp

    Hallo,


    was genaues weiss ich auch nicht, aber SDK steht für Software Developmment Kit. Also ein Stück für eine Softwareentwicklung.


    Vielleicht hilft es ja.


    Gruß
    Jupp

    So da bin ich wieder (zwar sauer, aber immerhin),


    also; entweder macht die Firewal Probleme oder Antispy.


    Setze doch der Einfachheit wegen alle Einstellungen im Antispy zurück, und versuche ob es dann geht.


    Ansonsten poste nochmal.


    Gruß
    Jupp

    Auch nach einem Neustart nicht?


    Falls nein, hilft meiner Ansicht nach nur noch das Einstellen der Anzeigedauer der Betriebssystemliste (rechtklick Arbeitsplatz > Eigenschaften > im Gerätemanager Erweitert > Starten und Wiederherstellen auf Einstellungen klicken). Jetzt den Haken vor "Anzeigedauer der Betriebssystemliste" entfernen und neustarten.


    Dann ist die 2. Position zwar noch da, Du siehst sie aber nicht mehr.


    Gruß
    Jupp

    Hallo,


    gehe bitte über Start > Ausführen. Gebe dort msconfig ein. Bestätige mit ok.


    Es öffnet sich das Systemkonfigurationsprogramm. Dort findest Du den Eintrag BOOT.INI. Unter operating Systems findest Du Deine 4 Startoptionen.


    Klicke bitte auf die 1. Danach klickst Du auf den Button "Alle Standardpfade überprüfen. Nun siehst Du welcher Pfad lauffähig ist, und welcher nicht. Die nichtläuffähigen löschst Du mit einem rechtsklick.


    Danach funktioniert alles wieder.


    Gruß
    Jupp