Beiträge von chris92

    ja die hatt ich auch gefunden aber eben sinn die ohne garantie^^


    und bei der laura die 2 verkauft is der text etwas sehr komisch ^^


    die 4830 hatt ich gedacht weil die nicht viel schlechter aussieht wie die 4850^^


    und auch noch so günstig xD und mit garantie hätte zwar gerne schonmal vorgesorgt wegen directx 11 xD


    ich guck noch ein bischen aber die wird wohl werden wenn sie mir keiner wegschnappt^^ also die 4830^^


    is zwar von msi und der lüfter sieht laut aus aber wofür gibts kopfhöher xD

    na dann is ja fein wens wieder geht vieleicht is der steckplatz kaputt oder das kabel


    schon zur hälfte voll is ja recht viel und dann haste noch mehr platten xD krig nichma meine 2 voll würd mich mal interessieren was da so drauf is aber egal xD


    öhm gegen kritik hab ich nie was nur manchma passt sie mir nicht xD den und denn schrieb immer wies grade passt weis nichmehr genau wo man was schreibt^^


    dein profil bild gefällt mir übrigens xD

    ne werd ich net denk ich mal xD


    wie bestellen is mir egal aber muss mich erst auf der seite anmelden xD


    5570 is aber nicht viel weniger getaktet gibts auch in übertakteten versionen^^

    hmm die hatt ich schonma angeguckt also die geforce gt da war nur komisch das die nur so wenig streamprozzesoren hatt ist das schlimm oder brauch man die nicht?^^


    und die 4850er die du gezeigt hast da ist ja das blöde um den preis zu muss man sich beim ersten shop anmelden das anmelden ist nich so mein fall xD


    und wieso is die da so billig sonst ist die überall bei 80 - 100 €


    und wieso is die 5570 soviel langsamer hatt doch alles das gleiche?

    mit festplatten hatt ich auch immer mal problemchen


    könnte an vielen liegen eventuel is dein netzteil zu schwach was für eins hast du den wv watt?


    könnte auch ein kaputtes kabel sein oder eben doch die platte


    haste nur die eine platte und is die geteilt?


    beim hochfahren meinst du den kompletten ablauf des hochfahrens oder nur das betreibssystem selbst?

    also das was da gestartet war gehört zu was anderen ka wieso die nich gefunden wird aba gehört nur zu nen spiel was funktioniert also wars die nich


    kann ja eig nur noch der prozzesor sein aber dann würde es ehere einfrieren bei spielen und außerdem wesentlich öfters


    also denk ich mal isses die onboard graka oder nen treiber oder gibts noch andere möglichkeiten
    hab heute übrigens mal bios neuste version gemacht und windows updates nochn paar gemacht mal sehen ob sich was bessert

    is aba kein teueres so wies die gamer haben xD


    326 klingt aber wenig was hastn da alles drin?^^


    die grafikarte die du da angibst gibst nich mehr komme da nur auf die startseite des shops gestern ging der link noch also ist sie wohl weg

    schöne erklärung ja xD


    aber war ja nur für die karte an sich^^ da steckt ja noch mehr drin aber wie gesagt wäre nebensächlich hauptsache netzteil brennt nich durch^^

    nächste woche müsst ichs geld zusammen haben


    stromverbrauch wäre nebensächlich solange das netzteil nicht druchbrennt xD


    hmm ja schon wollte mich aber nicht bei hundert shops anmelden xD


    mal gucken am besten schau ich selber nochmal bis nächste woche

    also hab extra jeden tag geguckt ob sie noch da ist ist aber heute weg toll ^^


    war ich mir jetzt endlich sicher und dann sowas xD


    hab mal noch nach anderen günstigen angeboten geguckt hab bei ebay ne gebrauchte 5670 gefunden die mpüsste auch noch oki sein


    Sapphire Radeon HD 5670 HyperMemory ab 82.67 € | heise online-Preisvergleich weniger strom nimmt die auch brauch kein extra anschluss. das is die nur halt bei ebay für 60€ gebraucht und mit nen jahr garantie
    nur bei ebay steht da da die 4000 mhz speichertakt hatt



    XFX Radeon HD 4670 750M ab 46.13 € | heise online-Preisvergleich
    die hier wäre dann die andere die ich nehmen würde die gibts nur als neuware geht aber vom preis her^^


    hier ist noch eine 4670 mit mehr speichertakt


    MSI R4670-MD1G ab 48.64 € | heise online-Preisvergleich


    jetzt will ich von dir noch wissen welche besser ist? ^^

    hatte über nacht auch nen festplatten prüftool mal laufen lassen einen lang zeit test über nacht is nix passiert und 2 kurzzeittests auch nix is alles oki mit beiden platten


    jetzt ebend ist es schonwieder eingefroren und diesmal im spiel ton häng dann übrigens auch


    hab mal in der ereignis anzeige nach geguckt da wurde nen paar minuten vorher was geladen was ganricht mehr existiert


    Der Steuerbefehl "starten" wurde erfolgreich an den Dienst "XDva370" gesendet.


    das stand da drin mit autoruns hab ich aber gesehn das diese datei nicht mehr gfeunden wird file not found steht da liegts vll da dran?

    ja is meist bei 1-3 % friert ohne bluesreen ein


    das ganze bild is nur eingefroren und nix is mehr zu bewegen


    prozzesor is übrigens bei 27 grad festplatten bei ca 30 + - 5 grad
    hab speed fan zum auslesen benutzt


    was heißt eigentlich core in speedfan is der letzte wert der ca immer 15 grad hatt und was aux heißt würde ich auch gerne mal wissen is mit 35 grad immer etwa

    so muss mich mal wieder melden is heute schonwieder eingefroren war kaum belastet ich weis nich warum das passiert


    hatte das ide kabel falsch rum dran also master in der mitte un slave ma ende der wollte heute nich damit booten also hatt die platte nich richtig erkannt hab gelesen das nforce chipsätze damit nen problem haben können deswegen hab ich das heute mal richtig rum gesteckt is zwar bischen verschnorkelt aba tut jetzt booten ohne probleme ich dachte das einfrieren kam auch daher aber war heute schonwieder eingefroren system war nicht belastet oder so


    weis nicht woran es liegen könnte kann mir vieleicht einer nen tipp geben was man machen könnte?

    ich schreib halt gerne kurz xD


    gerätemanager is alles oki^^
    sauber machen tuh ich mit tuneup immer is auch schon seit 2 tagen nix mehr eingefroren ka was das sollte wenns nochmal auftritt meld ich mich wieder