Beiträge von jonny007

    hey, danke für die schnelle antwort!
    hab das ausprobiert, was du gesagt hast, im BIOS den First Boot Device auf CDROM. hab dann gespeichert und verlassen und dann ist der pc wie immer hochgefahren und hat mich gefragt ob ich von der cd aus starten will, wähl ich das auch kommt wieder der verweis darauf, dass das setup die hardwarekonfiguration im pc untersucht und dann wieder der schwarze bildschirm.
    das heißt mein problem war es nicht, dass ich den pc nicht über die cd gestartet kriege, sondern, dass die windows installation nicht startet.
    hab ich im BIOS irgendwas falsch eingegeben oder gibt es einen anderen Lösungsansatz?

    hey,
    also wollte auf meinem rechner win xp neu installieren, wg. alle programme runterwerfen, mal aufräumen und so;)


    leg also wie immer die original xp cd ein und starte den pc, dann wähl ich aus, dass ich über die cd starten will, anschließend kommt sowas wie setup untersucht hardwarekonfiguration und direkt danach nen schwarzer bildschirm, ohne blinkenden weißen punkt in der ecke.
    dann passiert gar nichts, der bildschirm bekommt aber trotzdem noch ein signal...:confused:


    xp kann ich aber noch ganz normal starten...
    zur info: hab zum ausprobieren von service pack 3 auf service pack 1 runtergestuft. wollte auch schon cd vom arbeitsplatz aus starten, dann startet der pc aber neu und hängt sich dann wieder mit dem schwarzen bildschirm auf.
    außerdem hab ich vor kurzem ne neue grafikkarte eingesetzt, den treiber der karte aber noch nicht installiert, weil ich das erst nach der neuinstallation von win xp machen wollte. hab die neuinstallation jedoch auch mit der alten karte probiert, was auch ohne erfolg war. an der cd kann es auch nicht liegen, da hab ich auch schon ne andere ausprobiert...


    danke für die hilfe!;)