Beiträge von Mietzekatze

    Hallo,
    ich versuche gerade unsere Videokasetten zu digitalisieren.
    Den videograbber von LogiLink (VG0001) habe ich mir gekauft, die software und den Treiber installiert. Auch den Videograbber über Chinch mit dem videorecorder verbunden.
    Ich rufe das Programm auf, kann die Einstellungen vornehmen wie bei youTube beschrieben. Allerdings, wenn ich auf "Aufnahme beginnen" klicke, kommt eine Fehlermeldung mit "Es gibt kein Eingabesignal oder das Signal ist nicht deutlich".


    Kann mir irgendwer helfen??? Anscheined bin ich nicht die einzige mit dem Problem.
    Habe übrignes windows xp und das video läuft auch im Recorder.
    Bitte dringend um Hilfe, bin total ratlos und verzweifel hier...

    habe jetzt von ihm einen Registrierungscode (Zahlen und Buchstaben) und einen aktivierunscode (je 7x6 zahlen) bekommen.
    Er meint es sei legal...so ein arsch echt.. vertraue niemals deinem ex... echt, das sage ich dir. Ärgert mich. Am ende ist alle in Ordnung und es gibt gar kein Problem mit dem ganzen Mist und er will mir nur stress machen.


    Wie kann ich denn selbst herausfinden ob das jetzt schon aktiviert ist?denn ehe ich wirklich was unternehme möchte ic wissen ob nicht doch alles in ordnung ist und wielange ich noch zeit habe.
    Er meinte wenn ichs nichts aktiveren würde, dann würden die mir das sperren. Ist doch quatsch oder?

    die registration ist zu 50% fertig, es wurde sich registriert, aber nciht aktiviert. die aktivierung läuft über IP-Adresse UND MAC-Adresse... Das heißt du brauchst den selben Roothost. Grund hierfür ist, dass niemand der in der Leitung sich einhackt deine Aktivierung "klauen" kann




    das hat er mir geschrieben; stimmt das so?
    Er hat das an nem anderen Standort gemacht, dahin komme ich nichtmehr so einfach.



    Habe ihn gefragt wo er das her hat:
    Die Schritte sind vom informatiker bei uns aus der BA, dem ich das Problem schilderte weil du dich nichtmehr auf der Webseite registrieren kannst, da du die IP nichtmehr erreichen kannst (weil du dazu ans Netz in Glauchau müsstest)
    und da wirste nie wieder hinkommen^^

    Tut mir leid, dass weiß ich nicht. Die Person hat das alles gemacht. Sie meinte zwar es wäre ne Original Version, aber mittlerweile bin ich mir da nicht mehr so sicher. Da ich von diesen Sachen keine ahnung habe,habe ich der person gesagt sie solle alles besorgen was nötig wäre. Ich selbst habe also keine Version hier liegen.


    Also würde ich durch den Befehl tatächlich schaden an meinem PC anrichten?


    Ich habe schon windows updates gemacht (Start -> windows update). Also ist alles in Ordnung und ich muss nichts mehr aktivieren? Die person sagte zu mir, wenn ich das nicht innerhalb der nächsten 2 monate aktiviere, dann würde ich nur noch sehr begrenzt auf den pc zugreifen können. Ist das Quatsch?


    Meine Fragen hören sich sicherlich ziemlich dumm an, aber ich habe nunmal überhaupt keine Ahnung....

    Hallo,
    ich bin absoluter Neuling und habe von PC's gar keine Ahnung.
    Jemand hat mir die XP version installiert und meinte es müsste noch irgendwie aktiviert werden.
    Aus persönlichen Gründen vertraue ich dieser Person aber inzwischen nichtmehr. Sie hat mir gesagt ich könne es selbst aktivieren und mir das geschickt:


    In 5 einfachen Schritten erklärt.


    1. Öffnen Sie die Startleiste
    2. Wählen sie "Ausführen"
    3. Tippen Sie "cmd" und drücken Sie die "Enter-Taste"
    4. Tippen Sie "DEL c:\boot.ini" und bestätigen diesen Befehl. Je nach Rechenleistung kann dieser Befehl ein paar Minuten dauern.
    5. Starten Sie Ihren Computer neu.




    Was passiert denn eigentlich wenn ich das tue? Is sicherlich ne echt dumme frage, aber ich habe keine Lust irgendwas zu löschen ( "DEL") oder das betriebssystem irgendwie zu formatieren.


    Kann mir bitte jemand helfen?