Beiträge von sapsus

    hallo
    tut mir leid, ich habe ganz vergessen mit dazu zuschreiben, dass das lan bei einem anderen rechner problemlos funktioniert!!!
    ich werde trotzdem mal den vorschlag mit der festen ip probieren und danke euch schon mal sehr für eure schnellen antworten!
    :D

    Hallo


    Ich hätte ein Fujitsu Notebook das nicht mal ein halbes Jahr alt ist, aber trotzdem schon einen Defekt aufweist: Wenn ich nämlich versuche über LAN ins Web zu gehen, erkennt er zwar, dass eine Verbindung besteht also dass ein Kabel angeschlossen ist und er evtl ins Web könnte, aber er kann keine Netzwerkadresse beziehen (steht bei dem Symbol für LAN). Falls ich aber über USB ins Internet gehe, funktioniert es weinwandfrei. USB und LAN hängen an einer Fritzbox Fon.
    Das Notebook wurde auch schon mal bei MediaMarkt abgegeben, aber die haben nur ein BIOS-Update gemacht.
    Er kann immerzu keine Netzwerkadresse zugewiesen bekommen und dadurch komme ich nicht mal in das Menü von der Fritzbox weil er irgendwie den ganzen Weg sperrt.
    Ich kenne mich mit Netzwerk leider nicht so gut aus, als dass ich noch eine Möglichkeit sehen würde wie man das Problem lösen könnte. Netzwerkkarte und Fritzbox wurden von mir nachträglich noch Upgedatet - leider ohne Erfolg. Hat vielleicht jemand eine Idee warum das über das LAN nicht funktionieren will?


    Vielen Dank für Eure Antworten!!! :)

    :sheep: DANKE für eure antworten! nach der deinstallation der nimo codec packs zeigt der mp zumindest den einen film, der sonst nicht ging, richtig herum an. die anderen werden sicherlich auch gehen. auf jeden fall vielen dank für die hifle!

    hallo kaiser
    ja ich weiß, dass ich hier dann keine hilfe bekommen würde, falls es um illegales material handeln würde. aber der fehler tritt auch bei z.b. vorschau-filmen von spielen wie freelancer auf...
    ich verwende den nimo codec pack und probiere es mal ohne-dachte nur, mit würde alles besser laufen aber dem ist warscheinlich nicht so :(

    hi
    also ich habe zwar keine ahnung, ob das jetzt richtig ist, aber wenn dir wirklich so viel dran liegt kannst dus ja mal ausprobieren:
    falls das schachspiel in dos gespielt werden kann, dann erstelle dir einfach eine startdiskette (hier unter downloads, suchwort:startdiskette) und starte den pc damit. versuch mal deine spiele dort zu installieren und dann evtl dort auch auszuführen. ich weiß nicht wie gut du dich unter dos auskennst, aber wenn du in der befehlszeile "edit" (ohne ") eingibst hast du eine wunderschöne dateianzeige und es fällt dir evtl leichter.
    bitte korrigiert mich, falls ich hier stuss erzähle ;)
    ansonsten gebe ich starfight völlig recht: mehr aufwand (falls den überhaupt) ist es wirklich nicht wert. da gibts doch inzwischen viel besser schachspiele unter windows oder hast du auch noch schwarz-weis-fernsehn?? :wink: :millhous:

    hi starfight
    nein habe immer versucht von einer original zu booten weil ich keine kopie habe. aber wieso soll ich mir dann eine kopie machen und es von der probieren? was würde das ändern von der original?
    wie oben schon gesagt stoppt der cd-boot während der hardware-erkennung der cd am anfang. du meinst also dass die auf einmal eine hardware nicht erkennt? hat sie aber doch sonst auch immer und warum sollte das auf einmal anders sein?
    rotzdem danke mal schaun was sich machen lässt ;-)

    hi kaiserfive
    das mit mbr works fällt dann ja leider schon mal weg.
    ich schreibe sovielzumthema mal an ob er sich meines eintrages mal annehmen kann ;)
    knoppix habe ich schon ich hoffe nur das funzt richtig wenn schon die win-cd nicht richtig bootet. aber was sollte ich denn da alles checken??


    danke

    hallo
    mein media player zeigt manche filme (mpg zb) einfach auf dem kopf. audio ist normal und andere player (vlc, real,...) können die filme auch ohne probleme der erdanziehungskraft nach abspielen.
    ist der wmp falsch gepolt oder weiß jemand rat?
    habe übrigens nimo codec packs drauf. könnte es damit etwas zu tun haben?


    dankö

    hi @ all


    aaalso ich wollte gerne mal linux neben win xp ausprobieren und habe mir 8.2 auf freien speicher installiert und ließ lilo auf eine diskette kopieren, dass ohne diese diskette windows startet. wenn ich jetzt aber keine diskette im laufwerk habe beim hochfahren, hört er nach dem bios auf und zeigt nicht mal eine fehlermeldung an. kommt einfach nix weiter. mit lilo-diskette kann ich zwischen xp und linux auswählen, wobei ich letzteres im moment am liebsten zum mond schießen würde.
    ich habe den verdacht, dass linux trotzdem irgendetwas am mbr auf c: verstellt hat. ich würde mit einer startdisk ins dos kommen. in anderen forem wird immer davon geredet, mit fdisk/mbr den mbr zu löschen aber stellt der sich beim nächsten boot autom. wieder her? ich würde es gerne mit der wiederherstellungskonsole von einer xp-cd machen aber die cd bootet nicht vollständig. obwohl im bios richtig eingestellt, zeigt die nach 2 sekunden hardwareerkennung nur noch schwarzen bildschirm und ich komme nicht rein bzw könnte nicht mal win neu aufspielen.
    weiß jemand, ob man den mbr von diskette neu aufziehen kann ob es das gibt?? wäre euch wirklich für hilfe jeglicher art dankbar, denn dass das booten meines xp von einer diskette abhängt ist ziemlich beschissen *g
    dankeschön!!

    Hallo


    Ich habe hier ein Laptop, das rechts neben dem touchpad noch so eine extra-fläche fürs hoch- und runterscrollen hat. nach dem formatieren von dem teil weil er gesponnen hat habe ich alle support-cds wieder drauf geschäffelt, aber diese scrollfläche funzt nicht mehr. also es bewegt sich der mauszeiger, anstatt dass es die seite in einem fenster hoch bzw runter scrollt. kennt jemand eine software, die diese eigenschaft wiederherstellt?????


    vielen dank an jeden, der sich jetzt das hirn zermardert, weil ich weiß im moment irgendwie auch nicht weiter.


    mfg

    wenn du zu faul bist diesen link abzuschreiben mach einfach rechts-klick auf z.b. den posteingang - eigenschaften da steht auch nochmal der pfad zu dem ordner. den kannst du dann ohne den \posteingang.dbx ganz hinten dran einfach kopieren und im explorer-fenster aufrufen. da stehen dann also wie schon erklärt alle deine mail-ordner drin.


    deine addys sicherst du einfach, indem du das adressbuch öffnest-datei-exportieren und dann suchst du dir einfach nen ordner aus, in den du das adressbuch "sichern" willst.


    das alles musst du zwar immer zb alle paar wochen manuell machen aber wichtige mails druckt man eh aus, oder? und das gesamte adressbuch kann man genauso rausdrucken. nur so nebenbei *gg* viel spaß beim sichern!

    hi


    also zu nero würde ich dir auch empfehlen, das prog einfach nochmal neu draufzumachen. dann dürfte das schon klappen und schau dich wirklich nach updates speziell für sp2-user um!


    zum langsamen runterfahren: du kennst doch sicher mein lieblings-tool antispy!?!? da kann man richtig schön viel mit einstellen, hat ein kleines erklärungs-fenster unten dran hängen und könnte dir evtl auch helfen, deinen pc mal etwas fixer zu machen :wink:


    ich hoffe es hilft!


    bye

    Hi


    Da der Lüfter meiner GeForce kaputt gegangen ist, habe ich mir eine ATI Radeon 9550se besorgt und die auf den AGP gesteckt. Start, Treiber installiert von der beiliegenden CD, alles perfekt gelaufen. Neustart und dann kam plötzlich das ganze Bild nur noch in Streifen. Also wieder Reboot und ab da kam dann garnix mehr. Bei jedem Neustart bleibt der Monitor im StandBy und der Rechner macht keine Anstalten hochzufahren. Jetzt habe ich mir eine Ersatzkarte für den PCI besorgt, die auch einwandfrei funktioniert, so lange man bei Word und Solitär bleibt. Ich habe auch mal meine alte GeForce auf den AGP gesteckt und da tut sich auch nichts. Kann es sein, dass der Slot irgendwie defekt ist oder dgl.?? Im BIOS habe ich nicht sonderlich viel Einstellungsmöglichkeiten zum AGP gefunden und da das alles im BIOS passiert (falls er das überhaupt hochfährt-ich seh ja nix) hat Windoof damit schon mal nix weiter zu tun, oder?
    Ich habe einen zwei Jahre alten Medion Rechner vom Aldi; 2,0 GHz; Pentium 4; 256 RAM. Also dürfte das Motherboard doch auch keine Probleme mit der Graka haben!?!?!?
    Aber was ist, wenn jetzt der Slot kaputt ist? Geht das überhaupt, dass ein einzelner defekt geht? Und kann man den dann einfach austauschen?
    Mir wurde auch gesagt, dass man den PCI unter dem AGP frei lassen sollte, weil die irgendwie zusammen hängen, aber das hilft auch nicht. Kann mir bitte jemand helfen? Ich gehe mit der Not-Grafikkarte noch ein!!! :cry:

    hi hoschy


    danke danke danke für diesen link! ich glaube der löst irgendwie alle probleme! dann bekomme ich einen treiber, eine software und hinterher erkennt sogar netmeeting die webcam wenn ich glück habe!
    ich sag bescheid, obs geklappt hat (bin gerade zu faul zum neustarten ;) )


    nochmal thx
    sapsus

    hallo


    seit ich mir einen neuen pc gekauft habe (2 jahre her) benutze ich win xp und habe mich sehr gut eingearbeitet. Ich habe eine Knoppix version, die von cd aus startet und "keine spuren hinterlässt" mal ausprobiert und finde, sie ist sehr gewöhnungsbedürftig. allein die oben genannten festplattenbezeichnungen ;-)
    irgendwie kommt mir linus vor, als könnte es gerade mal die hälfte vom windows, was aber sicherlich nur ein trugschluss ist, da ich in windows schon etwas tiefer geklickt bin als in linux. ich hoffe, dass dieses etwas einfacher zu bedienen sein wird. sprich besser erklärt und ob man bezeichnungen nicht etwas erleichtern sollte.
    zugegeben, das teletubby windows xp ist extrem benutzerfreundlich, da es alles so einfach wie möglich gestaltet hält (Home) und auch vieles erklärt. Kann man das nicht auch mal als vorlage für ein linux nehmen? z. b. die oben genannten
    "Werte können als Zylinder, MB, oder GB direkt geschrieben werden.
    Also z.B. 23bg und Enter um eine 23 gb zu erstellen. "
    was soll denn bitte die einheit bg sein? warum kann man nicht gleich einfach in gb oder mb rechnen? dann weis ein windoof-nutzer wie ich wenigstens gleich, was gemeint ist und man muss sich nicht erst in die ganzen befehle für die konsole und bezeichnungen von linux einlesen um es halbwegs zu verstehen. denn das ist im moment noch das, was mich am meisten abschreckt. bis linux auch mal eine so einfache bedienoberfläche hat wie windows und allgemein so aesy ist, werde ich warscheinlich noch die finger von lassen.
    denn ich habe mit meinem xp auch genug zu tun ;-)))))))))


    mfg

    stimmt, die software dazu fehlt mir noch, aber installiert direkt habe ich nix!
    habe die cam vor dem sperrmüll gerettet, und der vorherige besitzer meinte, dass sie noch gehen müsste! naja und wenn sie im gerätemanager als legacy-videoaufnahmegerät aufgeführt ist, nehme ich aber trotzdem mal salopp an, dass mein gutes windoof die erkannt hat, oder?