Beiträge von DragonMaster

    Bevor Du alles neu machst schlate mal Zonealarm ab und geh dann Online! Wenn es dann immernoch kommt rufe Dein Provider an evt. wird am HVT gearbeitet. Wenn nicht dann kannst Du mal eine neue Verbindung aufbauen wie mein Vormann schon schrieb. Und ich würde auch die Zonealarm mal wegmachen.
    Ih kenne einige die Probleme mit dem Teil da haben.
    Siehe auch hier:

    Code
    1. http://www.vnunet.de/testticker/security/article.asp?ArticleID=8864&Ref=testticker

    Dann emphele ich einfach mal das hier zu lesen.
    Viele Firewalls wiegen Anwender in trügerischer Sicherheit. Im Testlabor simuliert PC Professionell über 1800 Hackerangriffe und hebelt mit Web-Attacken und Trojanern rund 20 bekannte Firewalls aus...... weiter lesen



    Das Netz wird immer unsicherer und die Tricks der Virenprogrammierer immer umfangreicher. Grund genug, den heimischen PC mit einem guten Virenscanner auszustatten. Empfohlen werden hier Scanner, die mit überdurchschnittlich guten Ergebnissen abgeschnitten haben. Dies ist auch der Grund, wenn Sie den einen oder anderen Scanner hier vermissen - er ist mit mehr oder weniger großen Sicherheitsmängeln durchgefallen und wird hier nicht angeboten......weiter hier

    Nicht das wir aneinander vorbeireden! Der PC oder Win Xp stürzt nicht ab und der Rechner ist gerade mal 4 Monate alt.


    Edit:
    Ich bin mir mitlerweile ziemlich sicher, dass es KEIN Hauptspeicherthema ist, sondern ein Thema von Programmcode und Bufferoverflow. Könnte es das sein?

    1.
    Es kann mitunter nervtötend sein, NAV aus dem Betriebssystem zu verbannen.
    Die Deinstallationsroutine von NAV oder Windows erfüllt diesen Job nur sehr oberflächlich.
    Glücklicherweise bietet Symantec für dieses Problem jetzt selbst eine Lösung an, nämlich das Tool " Rnav2003 ".
    Mit diesem Tool wird NAV gründlich von der Festplatte verbannt, ohne des es hinterher irgendwelche Probleme gibt, wenn man NAV neu installieren muß oder möchte.


    Anleitung zum Rnav2003-Tool und Download:

    Code
    1. http://service1.symantec.com/SUPPORT/INTER/navintl.nsf/gdocid/20011022162023905


    Für die Programme Internet Security und Personal Firewall gibt es von Symantec ein ähnliches Programm: Rnis.exe !
    Damit lassen sich die Firewall und Internet Security ebenfalls nachhaltig entfernen. Die Anleitung dazu befindet sich auf derselben Seite.


    dann emphele ich den Link damit Du die gefährlichen Ports schliessen kannst:

    Code
    1. http://www.computer-security.ch/ids/default.asp?TopicID=164


    und dann noch den Artickel:

    Code
    1. http://www.au-ja.org/artikel-firewall-1.phtml


    Aber ich würde wie schon von meinen Vorgängern erwähnt den PC Formatieren und alles neu aufsetzen und sofort antivir usw installieren.

    norgefan13 das muss ich jetzt nicht verstehen!


    ich habe 2 verschiedene Memtest gemacht nach einander und beide haben kein Fehler festgestellt.


    Oder meinst Du das 2 programme gleichzeitig was amchen wollen und den fehler verursachen? Die komischen symbole verwirren ein.

    Zitat von norgefan13

    Hast Du in letzter Zeit Deinen Arbeitsspeicher aufgerüstet? Diese Fehlermeldung kommt nach meinen Erfahrungswerten zu 99% durch einen fehlerhaften Arbeitsspeicher. Probier mal einen Arbeitsspeichertest aus (z.B. ct-Ramtest von der Zeitschrift C´T)


    Wenn Du richtig gelsen hast habe ich schon alles gemacht was mir in den Sinn gekommen ist. Arbeitsspeicher wurde nicht aufgerüstet und nichts verändert weder Hochgetaktet oder sonstieges.
    Ich habe über nacht ein Memorytest machne lassen und es wurde nichts gefundne und das war schon der 2 Test.

    Seit einiger Zeit bekomme ich immer Fehlermeldungen! Egal ob es der Internet Explorer ist oder sonstige Software.


    Es steht dann immer:
    Die Anweisung in "0x77f4b2ab" verweist auf Speicher in "0x00000034". Der Vorgang "read" konnte nicht auf dem Speicher durchgeführt werden.
    klicken Sie auf "OK", um das programm zu beenden.


    Was kann das sein?


    Mein Rechner ein


    AMD Athlon XP 2400+
    512 DDR Infineon 333
    NVIDIA GeForce 4 Ti 4200 with AGP 8x 64 MB
    Epox 8RDA mit nForce 2 Chipsatz
    Maxtor 80 Gig
    Win XP mit Servicepack 1 und alle Patches
    Ad-Aware und Spybot aktuell
    Virenscanner aktuell
    Memorytest ohne Befund


    Ich habe auch ein EventLogScan. Bilder kan man hier sehen!
    Teil 1:

    Code
    1. http://home.arcor.de/nicopeppenhorst/EventLogScan%20Teil%201.jpg


    Teil 2:

    Code
    1. http://home.arcor.de/nicopeppenhorst/EvebtLogScan%20Teil%202.jpg


    Teil 3:

    Code
    1. http://home.arcor.de/nicopeppenhorst/EventLogScan%20Teil%203.jpg


    Währe echt nett wenn mir einer helfen würde. Bisher konnte mir keiner helfen auch nicht in anderen Foren.[/code]