Beiträge von Bjoernemann

    Hallo zusammen.


    Ich hatte Style XP zum testen installiert und fande es irgendwie nicht zu gebrauchen... Aus diesem Grund habe ich es wieder deinstalliert. Nun mein Problem, nach der deinstallation sind die Symbole der mp3´s völlig anders. Vorher war das Symbol vom WMP dort. Dies ist jetzt aber weg. Alle Einstellungen blieben gleich. Woran kann das liegen?


    Gruß
    Björn

    Den Gedanken hatte ich auch schon... bloß das Wort "Zugriffspunktnetzwerk hatte mich irritiert.
    Noch eine Frage zur allgemeinen Info. Wenn ich mich da einloggen würde und das Netzwerk ist ungesichert, haben dann alle anderen die in diesem Netzwerk sind uneingeschränkten zugriff auf meine freigebenen dateien?

    Also ein Cafe oder ähnliches ist hier nicht in der Nähe. Und wenn ich das als Standart in einem von meinen Bauteilen habe, wieso ist das ungesichert? Hab doch meine Drahtlosnetzwerkverbindung WEP verschlüsselt...


    SP1 weil niemand mir das SP2 empfiehlt. Nichtmal die Jungs von Fujitsu Siemens...


    Gruß
    Björn

    Also die Frage trat erst auf als ich in den Eigenschaften der WLAN Verbindung auf "verfügbare Drahtlosverbindungene" klickte und mir dann ein "ungesichertes atiwlan zugriffspunktnetzwerk" angezeigt wurde.
    Da fragte ich mich, wo kommt der her? Wieso ist das ungesichert? Ich hatte ja sowas nicht eingerichtet.
    Hab dann im Internet nachgegoogelt und in meiner Nähe soll kein öffentlicher Zugriffspunkt sein.
    Deshalb; woher?
    Ich habe mir vor kurzem ein WLAN/Computer zu Computer Netzwerk eingerichtet.
    Gruß
    Björn

    Hallo zusammen.


    Kann mir jemand erklären was genau ein Zugriffspunktnetzwerk sein soll. Wenn ich bei mir auf "verfügbare Drahtlosnetzwerke" klicke dann zeigt er mir den "atiwlan Zugriffspunkt" zzgl. meines Drahtlosnetzwerkes an.
    Aber was genau ist ein Zugriffspunktnetzwerk und wie funktioniert er? Wer richtet ihn ein?
    Viele Fragen ich weiß, aber wisst Ihr ja die Antwort. :lol:


    Gruß
    Björn

    Also der Remotedesktop funzt jetzt auch. Das eine Häkchen war nicht gesetzt. Aber leider kann ich darüber den anderen Rechner nicht ausschalten wie bei VNC.... Ist aber sonst fast genauso.
    Ja sonst funzt alles , Habe uneingeschränkten Zugriff auf beide Rechner mit gemeinsamer Internetverbindung usw. Ich kann auch den Desktop mit " ping" erreichen.
    Wenn ich "Shutdown -i" benutze und mir einen Computer suchen will kommt die Fehlermeldung: " Der Verzeichnisdienst steht momentan nicht zur Verfügung"
    Hatte ich schon gesagt aber dies war die genaue Fehlerbeschreibung..... :wink:
    Muss man diesen vielleicht auch irgendwo aktivieren?


    MfG
    Björn

    Ja ich habe auf beiden Rechnern die gleichen Benutzer. Also mit gleichem Namen und Password und beide sind Admin. Den Befehl "shutdown" habe ich sowohl mit dem Namen des Rechners als auch mit der IP probiert. Leider ohne Erfolg.
    Mit der Remotedesktopverbindung kriege ich auch keine Verbindung. Dann sagt er mir { Der Client konnte keine Verbindung herstellen. Möglicherweise sind Remoteverbindungen nicht aktiviert.......}
    Vielleicht doch die Rechte?
    So langsam glaube ich, ich habe ausergewöhnliche XP´s. :lol: Alles was normalerweise klappt, tut´s hier nicht.... :wink:


    Gruß
    Björn



    PS: Durchhaltevermögen ohne Ende... :wink:

    Also der Desktop ist der Rechner mit XP Prof. und der Laptop hat XP Home. Ich würde gerne mit dem Laptop den Desktop runterfahren. Shutdown funktioniert auf beiden Rechnern. Nur nicht untereinander. Meine Vermutung ist ja das Home und Prof. nicht so gut miteinander können.
    Gebe auch die Befehle in der Kommandozeile ein. Bekomme aber nur die Fehlermeldung "Zugriff verweigert". Das aber auch nur auf dem Home Rechner. Andersrum geht es auch nicht, bekomme aber keinerlei Fehlermeldungen....
    VNC läuft aber wirklich gut. Über XP wäre es mir zwar lieber, aber wie schon gesagt, wenn es nicht klappt dann weicht man halt aus.


    MfG
    Björn

    Nach meinem letzten Google Marathon bin ich da auf so etwas ähnliches gestoßen, und wenn ich mich nicht verlesen habe kann es auch die seperate Stromversorgung für die "WakeOnLan" Funktion sein die man aber im Bios extra aktivieren muss.


    MfG
    Björn

    So, das Problem ist gelöst. Hab nach ca 24 Std. Hardcore Google endlich die Lösung gefunden. Die Antwort heißt "VNC Server". Ist zwar nicht die Originale Lösung aber wenn das XP dazugehörige nicht läuft..... :cry:
    Ich hab jetzt kurzerhand den Desktop mit der Serverfunktion versehen und der Laptop hat nur den Viewer drauf mit dem er dann den Desktop fernsteuern kann. Läuft gut.
    Danke nochmal an diejenigen die sich den Kopf darüber zerbrochen haben!


    MfG
    Björn

    So, da ich mich wieder von der maitour erholt habe kann es weiter gehen. :lol:


    Ich habe jetzt soweit alles ausprobiert. Sämtliche WakeOnLan Software will die Mac Adressen haben und die kann ich nicht auslesen. Also ist das so wie ich das sehe gestrichen... Der Befehl in der Eingabeaufforderung funzt nicht. Nach der Eingabe schließt sich das fenster und es passiert nichts. Woran kann das denn wohl liegen. Bin schon am verzweifeln...


    MfG
    Björn

    Das in den Links beschriebene klingt ja garnicht schlecht. genausoetwas such ich. Teste ich aber erst nächste Woche mal. Denn ich muss jetzt unsere Maitour für morgen vorbereiten.
    Euch allen einen erholsamen und lustigen 1. Mai!


    Meld mich wenn ich es ausprobiert habe. Hoffe es klappt ...
    Danke für die Hilfe!
    MfG
    Björn