Beiträge von LOUman

    Hallo Leute!


    Ich hab mal wieder ein komisches Problem.
    Von nVIDIA hab ich mir das wirklich tolle NVDVD 2.55 runtergeladen.


    Ich hatte ein Problem mit meiner GeforceFX 5990, jetzt hab ich umstandshalber eine Geforce2 MX 400.


    Als ich mit der On-Board Grafikkarte DVDs geschaut habe hat es
    einwandfrei funktioniert.


    Aber wenn ich jetzt mit der Geforce2 MX 400 eine DVD schauen möchte,
    kommt immer wieder "DirectShow DVD-Wiedergabegrafik konnte nicht ausgeführt werden."


    Auf der On-Board Karte geht es aber auch nicht mehr.
    Mir scheint es liegt an dem nVIDIA ForceWare (53.03) Treibern, aber wenn ich die
    nicht habe kann und die Windows XP Treiber installiere kann ich wieder
    keine Spiele spielen weil die Windows XP Treiber kein Open-GL unterstützen.


    Was soll ich jetzt machen?
    Weiss irgendjemand von Euch eine Lösung die auch funktioniert?


    MfG,
    LOUman

    Ist auch schon mal jemandem aufgefallen das, wenn man von Hotmail zum Foreneintrag verlinkt wird das man nicht mehr automatisch eingeloggt ist?


    Schöner Mist...


    Ich wollt meine Antwort nämlich ändern und Peter "Danke" für die Information schreiben.


    Also nochmal, danke Peter.


    MfG,
    LOUman

    ...das, wenn man eine Datei, einen Ordner... irgendwas in C:\WINDOWS\PCHEALTH\HELPCTR\System speichert, das es dann beim nächsten Start einfach so verschwindet? Also gelöscht wird es.


    Kann mir jemand mal erklären warum das so ist?



    MfG,
    LOUman :lol:

    Ok, danke Franky.


    Ich habs schon mit der Neuinstallation von den Treibern versucht aber in der Reg. bleiben ja sicher noch Rückstände.


    Mit dem Detonator Destroyer hab ichs bis jetzt noch nicht probiert.



    Auch wenn es nicht funktionieren sollte danke ich die für deine schnelle Hilfe.


    Wenns doch funktioniert, was ich natürlich hoffe, danke ich dir erst recht!



    MfG,
    LOUman

    Mir fällt aber gerade ein das ich das schon gemacht hab.
    Und dann war gar kein Bild mehr.
    Für diesen Fall hab ich mir auch aufgeschrieben wie oft ich nach rechts, nach unten und wann ich Return im BIOS drücken muss.
    Das hat aber nicht funktioniert.


    Das einzige was ich dann tun konnte war den PC vom Strom abstecken und die Batterie vom Board raus, und wieder rein zu geben.


    Dann hats wieder funktioniert.

    Danke n.a..


    Das werd ich gleich probieren... zuhause.
    Ich bin nämlich gerade mit meiner Freundin bei Ihren Eltern und bin am PC ihres Vaters.


    Könntest du mir vielleicht mehrere Möglichkeiten bzw. Lösungen zu diesem Problem sagen für den fall das diese keine Wirkung zeigt?


    Das wäre nett.



    Danke schon mal.
    MfG,
    LOUman

    Hallo Leute!


    Ich habe folgendes Problem,... aber erstmal die Vorgeschichte (ist eh nicht lang):
    Ich habe mir vor einem halben Jahr eine neue Grafikkarte, Geforce FX v9950 Ultra 265DDR von ASUS, gekauft.
    Diese habe ich ohne Probleme in meinen alten PC (P3 800MHZ, ASUS Cusl2 Mainboard, 512MB SDRAM, 300Watt Netzteil, Windows XP Professional Edition) eingebaut. Mein neuer PC kam mir "abhanden", was ich nicht näher begründen will.


    Alles lief toll, bis vorgestern.
    Ich startete wie immer meinen PC und plötzlich hatte ich kein Bild.
    Dann habe ich, ohne es Bewusst zu tun, den Monitor von der Geforce abgezogen und an die On-Board Grafikkarte gesteckt.
    Das Bild war wieder da und ein Bluescreen.
    "unmountable_bootvolume" sollten ja schon einige kennen. :lol:
    Dieses Problem war schnell behoben.


    Jetzt ist es aber so das meine Geforce nicht im Gerätemanager auftaucht.
    Aber die Kühler der Karte rennen beim starten des PCs.


    Ich habe schon so viel probiert; Karte rausgezogen, Mainboard und Karte gereinigt (nicht mit Wasser), Karte wieder rein gesteckt. Jedenfalls habe ich eine Menge probiert und will nicht alles aufzählen weil ich zu frustriert bin.


    Der einzige Erfolg war das die Karte einmal bei einem erneuten Startvorgang funktioniert hat, aber plötzlich die Festplatte (Primary Master Drive failed!) nicht geht.


    Wenn ich den Monitor an der On-Boardkarte anstecke startet Windows aber ganz normal!


    Ich habe schon viele Probleme mit Computern gehabt, und auch viele dank dieser genialen Seite gelöst aber jetzt stehe ich quasi mitten auf einer Kreuzung die in jeder Richtung in eine Einbahn verläuft.



    Vielen Dank für die Hilfe schon im Voraus.


    MfG,
    LOUman

    Dann lags doch nicht daran... Naja, die Wege des Windows sind unergründlich. Mich würde es auch interessieren woran das gelegen hat. Anfangs war es nervend, jetzt wird es langsam interessant *g*
    Hat irgendjemand einen Schimmer was da abgeht?


    MfG,
    LOUman

    Ich habe zwar noch immer keine Lösung für das Problem mit dem WMM2, aber mittlerweile ist es schon egal da ich formatiert habe weil ich meinen PC mit neuem Prozessor, Mainboard und DDR Arbeitsspeicher aufgerüstet habe. (Aber nicht wegen dem WMM2 *g*)
    Jetzt funktioniert er wieder wie vorher. Allerdings habe ich das Gefühl das das "Creativity Fun Pack" für den WMM2 für diesen Fehler verantwortlich ist, da diese Fehler erst nach Installation des "Add-ons" aufrtaten.


    MfG,
    LOUman

    Hallo Leute!


    Brennen kann ich wieder ganz normal. Super!
    Jetzt hab ich aber ein Softwareproblem. Nicht sehr super... :(


    Und zwar ist es der Windows Movie Maker 2.
    Jedesmal wenn ich einen Effekt oder einen Übergang einfügen möchte, oder ansehen will, hängt sich das Programm auf.


    Weiss irgendjemand eine Lösung zu diesem Problem? Irgendjemand!


    MfG,
    LOUman

    Hello!
    Tja Leute, ich weiss zwar noch immer nicht was das Problem mit dem Brenner war, aber anscheinend war es der Brenner selbst. Ich bekam ihn von der Firma Plextor selbst kostenlos ausgetauscht und ein gleichwertiges Modell original verpackt.
    Jetzt läuft alles wie geschmiert.
    Plextor hat mir übrigens geraten, nicht mit der maximalen Geschwindigkeit zu brennen.
    Finde 32x ist auch noch schnell genug. Man versäumt ja nichts ;-)


    Danke an die, die versucht haben zu helfen.


    MfG,
    LOUman