Beiträge von benny01

    Hallo Michael,


    VIELEN DANK, mein Task-Manager sieht wieder aus wie vorher. Sind das diese sagenhaften versteckten Funktionen von MS? Da kann ich aber drauf verzichten, ich wollte heute morgen schon anfangen mein System zu plätten. :twisted::twisted:


    Erstmal vielen Dank :D:D


    Benny

    Danke für's Löschen.


    Ich fang dann mal an mein System zu ent'Norten. Werd mich mal mit Zonealarm und McAfee beschäftigen. Meine Taskmanager hab ich erstmal ad Akta gelegt, schätze werde die Gunst der Stunde nutzen und mein System mal neu und sauber zu installieren.


    Na denn bis zum nächsten Prob


    :P:P

    Sorry, wer lesen kann ist klar im Vorteil.


    Ergebnis der Analyse sind einige Einträge msssss.exe, die unbekannt sind. Ich meine, da hätten sich auch mal Blaster und Konsorten hinter verborgen, aber das hätte mir der Norton doch melden müßen. Oder ist das Prog wirklich so ein Schrott? Hab auch noch deren Firewall. Was ist den hier empfehlenswert??

    Hier das Logfile:


    Logfile of HijackThis v1.98.0
    Scan saved at 19:43:29, on 09.03.2005
    Platform: Windows XP SP2 (WinNT 5.01.2600)
    MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)


    Running processes:
    C:\WINDOWS\System32\smss.exe
    C:\WINDOWS\system32\winlogon.exe
    C:\WINDOWS\system32\services.exe
    C:\WINDOWS\system32\lsass.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\System32\svchost.exe
    C...Rest bekannt...und gepostet...



    Das Spiel ist von Westermann LEPORELLO2, ein Lernspiel für Grundschüler, kann aber nicht die Ursache sein. Langsam vermute ich ein SP2 Bug, kanns aber nicht nachvollziehen. Systemwiederherstellung geht leider nicht, habe feststellen müßen, das anscheinend seit SP2-Installation der Dienst deaktiviert ist, diese Microsoft Software wird mir immer suspekter.

    Hallo Zusammen,


    Seit zwei Tagen spinnt mein Taskmanager, ich hab keine Diensteliste mehr und auch die Anzeige der Systemauslastung ist futsch. Da stehen nur noch die Spalten TASK und STATUS unten habe ich noch die Buttons TASK beenden neue Task und Wechseln zu, ansonsten ist da gar nix mehr. :roll:


    Es wurden nur NERO und Norton Updates nachgezogen und ein Kinderspiel installiert. danach funktionierte eigentlich auch noch alles. Am nächsten Tag kam es zu einem Phänomen: Hab ne Pause gemacht der Bildschirmschoner ging an, danach wollte ich weiter machen aber die Kiste fuhr erbarmungslos runter ohne Vorwarnung. Seit diesem neustart ist der Taskmanager so kastriert. Ansonsten läuft das System stabil.


    Alle handelsüblichen Checker waren negativ, System müßte also sauber sein.



    Habe eine AMD Athlon 2400, 512 MB, XP Home SP2

    Hallo Wusel,


    die Odysse mit Netscape habe ich schon hinter mir. Es fing alles harmonisch an und endete im Disaster, deshalb lasse ich die Finger von Netscape.


    Jetzt läuft alles und die Geschwindigkeit ist ok., Norton benimmt sich und ich lebe nach dem Motto " NEVER TOUCH A RUNNING SYSTEM"


    Gruß
    Benny01

    Hallo misterjack,


    nu hab ich zwar shockwave, den konnte ich auch installieren, nur die anderen programme nicht. Es bleibt bei der Fehlermeldung mit dem virtuellen Speicher. :twisted::twisted::twisted:


    Schade, hat noch jemnad eine Idee????


    Hilfe, diese Programme sind lebenswichtig es handelt sich um LÖWENZAHN2 und Konsorten, die muß ich installiereb, sonst gibt es mächtig mecker.


    Gruß
    Benny01

    :D:D Hallo Freddie,


    Es gibt ihn tatsächlich, den funktionierenden Microdoof-Assistenten. Habe es unglaublicherweise geschafft ohne großartig etwas einzugeben eine neue Breitband-Verbindung zu definieren. (THAT MAKES MY DAY).


    Und das Beste ist, et is och nochens jett flotter (Wie der Rheinländer zu sagen pflegt)


    Vielen Dank
    Benny01

    Hallo Spezialisten,


    wieder ein neues Prob. Beim Installieren von neuen Progs (z.B. Kinderspiele) kommt folgende Meldung.


    DIRECTOR PLAYER 6.0
    this programm requires at least 3mb of free virtual memory to run.


    Auslagerungsdatei schon umgestellt auf Systemverwaltung, keine Änderung.


    Rechner:
    AMD 2400
    512 MB Speicher
    49 GB Festplatte


    XP-Home / Suse 8.2 mit GRUB Bootmanager


    Dank im voraus
    Gruß
    Benny01

    Hallo Freddie,


    habe DSL und somit ist die T-Online-SW die einfachste Lösung. Da ich "leider" meinen Rechner mit der gesamten Familie teilen "muß", kann ich auch nicht so rumexperimentieren, wie ich möchte. Wenn ich Löwenzahn, Bibbi Bloksberg zu lange blockiere und man die Spieleseiten nicht aufrufen kann, ja dann kriegt Pappa Schläge.


    ** ABER DIE ZEIT IST REIF FÜR EINEN 2t-RECHNER **


    Gruß
    Benny01

    :lol: Hallo PC_Rookie,


    Danke für den Tipp mit der Firewall. Durch das erneute insatllieren von T-Online hat Norton die Programme blockiert. Mußte unter den Programmoptionen die T-Online Progs wieder zulassen.


    Sorry das es etwas mit der Antwort gedauert hat.

    Hallo Zusammen,


    habe folgendes Problem:


    T-Online 5.0 geht nicht mehr ins Internet, es erscheint immer die Meldung: Aktion abgebrochen.


    Stinger, Spyboot, CW und Norton finden nix. Nach Neuinstallaion bin ich zumindest einmal ins Internet gekommen, nächster Neustart wieder "Aktion abgebrochen".


    Rechner: INTEL 2400, XP-Home mit 256MB und 80GB.


    Hat jemand eine Lösung für mich? :lol: :lol:

    Moin Moin,


    an meinem Rechner habe ich zwei kleine Probleme, ein vierjähriges und ein siebenjähriges. Speziell das viejährige Problem verursacht durch unkontrolliertes Mausklicken ein schier unglaubliches Chaos. Außerdem überschwemmen die ICONS von der Maus, Löwenzahn, Janosch und Konsorten meinen Desktop. Wie kriege ich Benutzerkonten mit eigenständigen Desktops angelegt, jeder soll bei sich installieren und de-installieren können???