Beiträge von Zimbo30

    Hi,


    habe jetzt mal nen Scandisk mit den 2 Häkchen gemacht. Beim hochlaufen hat er dann meine 2 Partitionen überprüft. Auf der Partition C (auf der auch alle Programme laufen) hat er keine Fehler gemacht und auf der Partition D (auf der ich keine Programme, sondern nur EMule Datein habe) kam bei ca. 15 - 48 % wieder ein hässlichen kratzen , hörte sich net gut an. Danach kam die Meldungen:
    "Fehlerfafte Cluster in der \Temp.004.part mit Namen (Null) wurden ersetzt"
    "Fehlerfafte Cluster in der \Temp.009.part mit Namen (Null) wurden ersetzt"


    Danch kam "Windows hat Probleme im Dateisystem behoben
    2434 kb in fehlerfaften Sektoren.


    Aber die Probleme mit dem Word sind geblieben. Kann nicht drucken und wenn ich ne Datei öffne geht das Programm nach ne kurzen Zeit zu.
    Kann das sein wenn auf der D Partition Fehler sind, das ich Probleme mit Programmen habe, die auf der C Partition laufen. Festplatte ist eine IBM 45,1GB



    Gruss Dirk

    Hallo


    habe mal einen Benchmarktest mit dem SisSandraSoft und Aida32 gemacht. Haben aber keine Fehler gebracht. Das System läuft ja einigermaßen nur immer beim Word macht es mir die Fehler und bei WIN On CD. Versteh das absolut nicht. Soll ich mal die Festplatte wechseln?


    Gruss Dirk

    Hallo


    erstmal danke für deine Antwort. Festplatte habe ich ne IBM DTLA 307045
    45.1 GB
    7200 RPM


    Das Kabel habe ich auch noch nicht gewechselt. Müsste ich vielleicht mal ein neues besorgen. Was ich noch sagen wollte. Habe mal das WIN2000 mal installiert und da laufen die Programme nahe zu ganz gut. Nur habe ich da probleme mit der DSL Verbindung und dem Cfos Treiber.


    Kann das echt an der Platte hängen???



    Gruss Dirk