Beiträge von Schnibbel

    Ich habe die nötigen Programme Time Viewer, Manager und DynGate auf beide PCs installiert.
    Zu jedem habe ich eine ID-Nummer, Passwort und IP-Nummer.
    Nach dreimaligem Versuch sollte ich den Namen des Homeservers und das Passwort eingeben.
    Wenn ich der Host oder Server bin, müsste ich jetzt meine Daten eingeben?
    Wir werden es zum Abend nochmal versuchen.
    In der Anleitung kann für die ID-Nr. auch die jeweilige IP-Nr. eingeben.
    Mal sehen.
    schnibbel

    Hi,
    kennt sich jemand mit TimeViewer aus?
    Ich möchte den PC meines Bruders warten.
    Es gibt wohl eine deutsche Anleitung, habe auch alles installiert, aber die Verbindung klappt nicht.
    Vielleicht kann mir jemand in kurzen Sätzen erklären, was ich ev. falsch mache.
    Dank im Voraus
    schnibbel

    Ich habe es schon so gemacht:
    FF 2.0.3 deinstalliert, 2.0 neuinstalliert, Roboform aktuelle Version installiert, dann ging es.
    Heute hat FF selbst Vers.2.0.3 installiert und nach Neueröffnung ist alles noch o.k.
    Danke für Deine Antwort.
    Schnibbel

    Hi, kann mir jemand sagen, wie ich die Roboformleiste in FireFox 2.0.3 wieder reinbekomme.
    Alle Installationen mit


    Browserversion XPI-Datei für die manuelle Installation Firefox 2.0 - 2.0.0.* automatisch installiert (manuell: roboform-firefox-2.0.xpi)
    schlagen fehl.
    Nach der Installation und FF Neueröffnung ist alles wieder weg.
    Schnibbel

    Hi,
    benutze im Moment TV-Genial 3.4, Videotimer und Cyberlink Powercinema 4.0
    zum Aufnehmen von TV-Daten.
    Alles klappt prima.
    Sobald ich TVG 4.0 installiere, habe ich kein Aufnahmescript mehr und nichts geht mehr.
    Hat jemand schon mit TVG 4 irgend etwas konfiguriert und wie?
    Welche Programme u.s.w.
    Vielleicht kann mir jemand helfen.
    Dank im Voraus.
    schnibbel

    Danke Blue,
    aber diese deutschen Pdf-Anleitungen habe ich schon.
    Mir fehlt die ganze Users Guide in deutsch.
    Aber die gibt es scheinbar nicht.
    Kann man sowas eigentlich übersetzen lassen?
    Schnibbel

    Hi,
    ich wende mich heute an Juser, die sich mit der Verschlüsselung TrueScript auskennen.
    Ich habe das Programm installiert und alles eingerichtet.
    Habe eine 5 GB Datei in einer großen Partion verschlüsselt, formatiert und eingebunden in einem neuen Laufwerk.
    Danach habe ich mal meine Eigenen Dateien heineinkopiert.

    Was passiert jetzt?

    Die Eigenen Dateien sehe ich jetzt am ursprünglichen Ort und in dem neuen LW.

    Jeder der auf meinem PC kommt, kann doch immer noch alles lesen und vielleicht kopieren?

    Wie verhalte ich mich, daß das nicht mehr passieren kann?

    Der Sinn sollte doch sein, sensible Daten zu verstecken und von Außenstehenden nicht les- und angreifbar zu machen.

    Außerdem möchte ich das große Passwort nicht immer eingeben müssen.
    Kann man das nicht mit einem Key verbinden?

    Leider ist die TrueCrypt User Guide.pdf in Englisch, das ich wenig beherrsche.

    Dank im Voraus

    Schnibbel

    Soviel ich gelesen habe, soll das analoge FS 2008 ganz wegfallen. Aber für das digitale DVB-T mit Antenne bezahlt man doch schon mit den GEZ-Gebühren. Oder wollen die dafür in Zukunft nochmal Kohle haben?
    Ich zahle im Moment für das analoge und digitale ISH-Kabel ( mit Humaxbox ) 18,50 € und hab an der Box noch meine analoge PC TV-Karte mit einem T-Stück.
    Für die Zukunft müßte ich dann eine digitale TV-Karte für den PC erwerben.
    Die Frage : kann ich an dieser vielleicht auch mit T-Stück mein TV-Gerät anschließen und könte dann die Kabelgebühren einsparen?
    Schnibbel

    Hi,
    ich habe ISH-Kabelanschluss analog und mit Humax-Reciever digital.
    Mit einem T-Stück kann ich das TV-Gerät und den PC mit TV-Karte gut bedienen.

    Da man laufend die Gebühren erhöht, suche ich eine Alternative im digitalem Bereich.
    Also ein Gerät oder TV-Karte mit Stand- oder eingebauter Antenne woran ich wieder beides anschließen kann.

    Hat jemand sowas schon oder kennt einer sich damit aus?
    Dank für jede Antwort.
    Schnibbelhttp://www.win-tipps-tweaks.de…ead.php?do=newthread&f=17

    Nun,
    dieser PC hat auch schon seine Mucken und Macken gehabt.
    Aber da man bei Athelco 5 Jahre Garantie hat, wurde mir immer anstandslos alles repariert oder ausgetauscht.
    Ich habe XP SP2 und das USB-Patch neu installiert, sowie ein Chipsetupdate gemacht. Das Biosupdate war mir zu gefährlich.
    Das Problem mit der externen FP ist geblieben.
    In den Foren wurde mir geraten eine neue USB-PCI-Karte zu kaufen, die das Problem lösen würde.
    Da ich ihn nur als Ersatz oder in Notfällen gebrauche, finde ich mich mit den kleinen Einschränkungen ab und lasse alles so.
    Nochmals Danke für alle Anregungen.
    Schnibbel

    Der Alte läuft eigentlich vernünftig und problemlos.
    Kleine Macken macht er beim Anschluss meiner externen USB 300 GB Festplatte vom Haupt-PC. Diese wird wohl nach 2-3 Minuten erkannt und ich kann mit arbeiten. Nur beim Booten muss ich sie immer abschalten, sonst fährt er nicht hoch.
    Ich dachte durch ein Bios- oder Chipsetupdate etwas zu verbessern? Ich habe SP2 und alle XP Updates installiert. Darin sind doch auch die neuesten USB-Updates enthalten. Oder ist das PC-System für solche Platten zu alt?
    Übrigens wüßte ich nicht, welche Updates ich unter EPoXEurope nehmen sollte.

    Hi,

    ich habe einen 5 Jahre alten Athelco.
    Im AIDA Report bekomme ich immer folgende Hinweise:


    Probleme und Hinweise:

    Das System BIOS ist älter als 2 Jahre. Überprüfen Sie, ob Updates vorhanden sind.
    Das Video BIOS ist älter als 2 Jahre. Überprüfen Sie, ob Updates vorhanden sind.

    Wie oder wo komme ich an Updates und soll ich es dann machen?


    BIOS Eigenschaften:
    BIOS Typ Award Modular
    Award BIOS Typ Award Modular BIOS v6.00PG
    Award BIOS Nachricht 03/20/2001 For AMD761 Chipset
    Datum System BIOS 03/15/01
    Datum Video BIOS 09/25/01

    BIOS Hersteller:
    Firmenname Phoenix Technologies Ltd.
    Produktinformation Phoenix Technologies - Award-winning Trusted Applications And Core System Software


    Computer: Betriebssystem Microsoft Windows XP Professional
    OS Service Pack Service Pack 2


    Motherboard:
    CPU Typ AMD Athlon XP, 1466 MHz (5.5 x 267) 1700+
    Motherboard Name Epox EP-8K7A+ (6 PCI, 1 AGP, 2 DIMM, Audio)
    Motherboard Chipsatz AMD-760
    Arbeitsspeicher 512 MB (DDR SDRAM)
    BIOS Typ Award Modular (03/15/01)


    Motherboardhersteller:
    Firmenname EPoX Computer Company
    Produktinformation http://web.epox.com/html/products.asp?lang=1
    BIOS Download http://web.epox.com/html/support.asp?lang=1

    Chipsatzbus-Eigenschaften:
    Bustyp PCI
    Busbreite 32 Bit
    Tatsächlicher Takt 33 MHz
    Effektiver Takt 33 MHz
    Bandbreite 133 MB/s


    Motherboard Technische Information:
    CPU Sockel/Steckplätze 1
    Erweiterungssteckplätze 6 PCI, 1 AGP
    RAM Steckplätze 2 DIMM
    Integrierte Geräte Audio
    Bauform (Form Factor) ATX
    Motherboardgröße 240 mm x 300 mm
    Motherboard Chipsatz AMD760
    Besonderheiten Ultra-ATA/100, RAID

    Für Hilfe dankbar

    Schnibbel

    Hi, ich bekomme beim Booten meines Zweitpcs folgende Meldung: primery ide channel no 80 conduktor cabled installed. Danach fährt er hoch und alles ist o.K. Ist da ein falsches Kabel vom IDE zu den Festplatten drin? Danke für jede Antwort. schnibbel

    Hi,
    wie kann man ein Bildschirmprogramm z.B. die Fische, in einen Film umwandeln,brennen und im Videoplayer so abspielen, dass er als Fernsehhintergrund immer läuft?
    Für alle Antworten Danke im Voraus.
    Schnibbel

    Habe auch FF Vers.1.5.08
    Ich meine es ist ein Problem von win-tipps-tweaks,
    da Einfügen in der Titelzeile angeboten wird und im Nachrichten-Textfeld nicht.
    Lass mich aber gerne belehren, wenn man es ändern kann.
    Zu FF 2.0: hatte auch das "nichts geht mehr" und bin wieder auf 1.5.0.8 zurück.

    Hi,

    wenn ich im Gerätemanager auf Ansicht ausgeblendete Geräte anzeigen klicke, werden mir jede Menge Treiber mit Raute und einer Zahl angeboten = #1 bis 6 verschiedener Geräte.

    z.B.:
    Eumex 300 IP
    Eumex 300 IP #1
    Eumex 300 IP #2
    Eumex 300 IP #3
    Eumex 300 IP #4
    Eumex 300 IP #5

    Aktive sind dunkelgrün hinterlegt, die anderen blass grün.

    Ich nehme an das kommt von Doppelinstallationen?

    Brauche ich diese Treiber überhaupt?

    Kann man sie gefahrlos löschen?

    Muß man sie alle deinstallieren und dann neu installieren?

    Für alle Antworten Dank im Voraus,

    Schnibbel

    Hi,
    suche ein Programm mit dem ich meine VHS-Filme erstmal am PC ansehen kann, bevor ich sie aufnehme und bearbeite.
    Ich habe alles verbunden, höre aber nur den Ton und weiß nicht, womit ich den Film ansehen kann.
    Für Antworten Dank im voraus.
    schnibbel