Beiträge von XPler

    Jungs, ich habs geschafft!! Nach längerem Ausprobieren mit laptop eines kollegen, etc. schloss ich logisch, dass mein USB anschluss wohl doch nicht so richtig funktioniert bzw. da 1.0 spezifikation evt. zu langsam!
    Hab mir heute eine USB 2.0 PCI - Steckkarte gekauft (abwärts kompatibel) und siehe da, mein Internet läuft hervorragend!!
    Vielen Dank an alle die auch einen Teil zur Lösung beigetragen haben!


    Gruss atomic

    Das habe ich schon einige male gehört.. schau dich mal ein wenig um, es gibt auch auf anderen foren lösungen zu dieser problematik denke ich..


    Soviel ich weiss liegt es am MTU wert, dazu hier folgendes:


    Hilfe! Ich kann nicht mehr alle Internetseiten aufrufen Manche gehen, manche nicht. Was soll ich machen ?
    Das Problem hängt mit dem MTU-Wert zusammen. Das Problem besteht darin, das der Standartwert 1500 ist, jedoch steigt dieser wert durch das von ADSL benötigte Protokoll PPPoE auf 1508. Diese 8 Byte benötigt PPPoE für die Verkapselung. Wenn Sie nun eine Seite aufrufen, werden diese 1508 Bytes in zwei fragmentierte Pakete aufgeteilt, diese werden dann von manchem Server aus Sicherheitsgründen abgewiesen, da es sich auf auch um DDos Angriffe handeln könnte. Deshalb müssen Sie den MTU-Wert ändern. Wie Sie diesen Wert ändern, finden Sie auf dieser Seite gut beschrieben: Carrick Solutions Limited - Windows XP PPPoE (WinXP). Für Windows 95/98/SE/2000 gibt es viele Tools, mit welchen Sie ohne Registryeingriff diesen Wert schnell ändern können: u.a. Tweakdun, ISpeed.


    link zu diesem text wo du auch findest wie man den wert ändert hier:
    http://home.superspeed.ch/ss3_Help/faq.nsm?faqcatid=2#32


    lass uns wissen, ob das klappt..


    gruss xpler

    Hallo


    Ich möchte gerne die Sp 1 und SP 2 vom Office XP installieren, nur leider kommt schon beim SP 1 die fehlermeldung 1328, dass die installation scheinbar nicht weitergehe, da eine gewisse datei nicht mehr aktualisiert werden kann..
    An was liegt das?


    Gruss