Beiträge von Kuhtreiber

    Hallo miteinander,
    mein Computer nervt mit einer neuen Fehlermeldung. Wenn ich den Card Reader einstecke, welcher bisher einwandfrei funktioniert hat, erscheint folgende Fehlermeldung:
    Windows-Kein Datenträger
    Exception Processing Message C0000013 Parameters 75b0bf7c 475b0bf7c 75b0bf7c
    Sie erscheint auch wenn eine Speicherkarte drin ist und wenn ich sie wegklicke. Sie kommt sofort wieder. Der Card Reader funktioniert jedoch.
    Hat einer eine Idee?

    Ich habe nun nach dem Kingston KVR266X64C25/1G gesucht. Nach alldem was ich nun über RAM gelernt habe sollte er eigentlich passen. Es gibt ihn als Sonderedition auch als 2.0 CL. Allerdings meint der Verkäufer das dies nicht unbedingt nötig währe. Was meint ihr?
    Ich habe sogar unter i-tech.com eine Aussage gefunden das er mit MSI-MS-6507L
    kompatibel sei. Nun, ich habe ein 6507 ohne L. Wo der Unterschied liegt habe ich noch nicht gefunden. Nur das die Version ohne L die Normalversion sei.
    Weiß da jemand was?

    Hallo Streetdevil, schön das Du dich nochmals bemühst.:sehrgut:
    Das ist mir gar nicht aufgefallen, da mir die Bezeichnungen nichts sagen. Ich wollte auch Deinen Rat nicht übergehen, aber die genannten Auktionen haben nicht geklappt. Es war dann eine andere Auktion und ich dachte das währe dasselbe. :rolleyes:
    Ich war inzwischen auch nicht untätig und habe mir das Handbuch von dem Motherboard besorgt. Da steht das nur PC2100 Bausteine mit 133MHZ oder PC1600 mit 100MHZ verwendet werden können. Unbuffered, wenn ich das richtig interpretiere. Weiterhin habe ich herausgefunden das der 512MB Riegel nach unten regeln kann. Bei dem 1GB bin ich mir da nicht sicher.
    Wenn ich Dich also richtig verstanden habe, darf ich den Riegel wieder verkaufen. Da geht nichts mit einstellen und so. :mad:

    So ein Mist!!:mad:
    Ich habe nun den Kingston KVR266X72RC25L/1G PC200 mit 266 MHZ und CL2,5 gekauft. Und es funktioniert immer noch nicht. Diesmal fährt er nicht mal hoch sondern fängt gleich an zu piepen. Ich habe nachgeschlagen, das müsste eigentlich ein guter Speicher sein. Kostet zwischen 95.- und 100.-€.
    Der müsste doch eigentlich gehen??:confused: Ich habs allein probiert und in vertauschten Steckplätzen. Nichts. Kann mir da jemand
    weiterhelfen?

    Nein, ist ein ebay Kauf. Was ich nicht verstehe ist folgendes. Angegeben bei dem Kingston ist PC-3200; DDR-400. Genau das habe ich gekauft. Mit 266 MHZ heißen alle PC-2100 CL2,5. Einen PC-3200 CL2.0 mit 266MHZ habe ich nicht gefunden. Könnte es daran liegen das der Kingston einfach abwärtskompatibel ist? Wie erkenne ich solche?


    Was hälst Du von denen?
    Kingston Value RAM - 1GB 266MHz DDR - OVP bei eBay.de: (endet 24.10.08 19:30:00 MESZ)
    oder
    Kingston 1GB DDR RAM-Speicher PC2100 REG CL2.5 ECC bei eBay.de: (endet 24.10.08 20:26:27 MESZ)

    Hallo mic,
    vielen dank für Deine Antwort. Erstaunlich das Du das gefunden hast. Was hat das nun für Konsequenzen? Ich dachte immer das dann eben nicht die ganze Leistungsfähigkeit genutzt wird. Gibt es keine Möglichkeit den Riegel zu nutzen?

    Hallo, ich habe ein Problem welches evtl. damit zu tun hat. Ich habe folgendes Mainboard.


    Allgemeine Informationen :
    Hersteller : MICRO-STAR INTERNATIONAL CO., LTD (MSI)
    Produkt : MS-6507
    Version : Undefiniert
    Seriennummer : Undefiniert
    Support MP : Ja, 1 CPU(s)
    Version MPS : 1.1


    Gehäuseinformation :
    Hersteller : Undefiniert
    Type : Desktop
    Version : Undefiniert
    Seriennummer : Undefiniert
    Asset : Undefiniert


    Sensorinformation :
    Überwachungs Chip : Winbond W83627HF


    On-Board Geräteinformation :
    Embedded Controller : Nein


    Slots Information :
    Slot PCI : In Use (32-bit) 5.0v
    Slot PCI : In Use (32-bit) 5.0v
    Slot PCI : In Use (32-bit) 5.0v
    Slot AGP : In Use (32-bit) 5.0v


    Darin war ein RAM:


    nformation SPD EEPROM (A0) :
    Hersteller : Samsung
    Part Number : M3 68L3313CT1-CB0
    Seriennummer : 35F71701
    Type : DDR-SDRAM PC-2100 (133 MHz) - [DDR-266]
    Größe : 256 MB (2 rows, 4 banks)
    Module Buffered : Nein
    Module Registered : Nein
    Module SLi Ready (EPP) : Nein
    Breite : 64-bit
    Fehlerbehebungs-Möglichkeit : No
    Max. Burst Length : 8
    Refresh : Normal (15.625 µs), Self Refresh
    Voltage : SSTL 2.5v
    Prefetch Buffer : 2-bit
    Hersteller : Woche 9 von 2002
    Unterstützte Frequenzen : 100 MHz, 133 MHz
    CAS Wartezeit (tCL) : 2 clocks @100 MHz, 2.5 clocks @133 MHz
    RAS nach CAS (tRCD) : 2 clocks @100 MHz, 3 clocks @133 MHz
    RAS Vorladen (tRP) : 2 clocks @100 MHz, 3 clocks @133 MHz
    Taktzeit (tRAS) : 5 clocks @100 MHz, 6 clocks @133 MHz


    Danach habe ich hinzugefügt:


    Hersteller : MCI Computer
    Part Number : MDT512M PC400 CL2.
    Seriennummer : 2820200B
    Type : DDR-SDRAM PC-3200 (200 MHz) - [DDR-400]
    Größe : 512 MB (1 rows, 4 banks)
    Module Buffered : Nein
    Module Registered : Nein
    Module SLi Ready (EPP) : Nein
    Breite : 64-bit
    Fehlerbehebungs-Möglichkeit : No
    Max. Burst Length : 8
    Refresh : Reduced (.5x)7.8 µs, Self Refresh
    Voltage : SSTL 2.5v
    Prefetch Buffer : 2-bit
    Hersteller : Woche 82 von 2007
    Unterstützte Frequenzen : 166 MHz, 200 MHz
    CAS Wartezeit (tCL) : 2 clocks @166 MHz, 2.5 clocks @200 MHz
    RAS nach CAS (tRCD) : 3 clocks @166 MHz, 3 clocks @200 MHz
    RAS Vorladen (tRP) : 3 clocks @166 MHz, 3 clocks @200 MHz
    Taktzeit (tRAS) : 7 clocks @166 MHz, 8 clocks @200 MHz


    Hat bisher alles funktioniert. Nun habe ich mir ein Samsung PC3200 Cl3 Mit der Bez.M368L2923DUN-CCC 0722 1GB gekauft. Ich wollte ihn gegen den kleinen Samsung austauschen. Aber nach ca.75% des Ladevorganges bricht der Computer ab und meldet das er herunterfährt weil er ein Problem festgestellt hat. Ich habe das mit versch. Bestückungen versucht. Immer daselbe. Nun weiß ich nicht ob der RAM defkt ist oder nicht kompatibel. Ein Diagnosetool habe ich zwar, kann ja aber nicht hochfahren. Ld. folgender Info müsste es eigentlich funktionieren.


    Speicherkontroller Information :
    Speicher Controller : DIMM, SDRAM
    Anzahl Verbinder : 2
    Max. Modulgröße : 1024 MB
    Max. Speichergröße : 2048 MB
    Unterstützte Geschwindigkeit : 70ns, 60ns
    Unterstützte Spannung(en) : 3.3v
    Fehlerentdeckungs-Methode : 8-bit Parity
    Fehlerbehebungs-Möglichkeit : None
    Aktueller/Unterstützter Interle... 1-way/1-way


    Wie ist da Eure Meinung?:confused:

    Hallo, ich habe folgendes Problem und bitte Euch um Eure Hilfe.
    Ich habe mir die Grafikarte ATI Radeon 9250 PCI gekauft. Dabei war eine Originaltreiber CD. Die Karte wurde auch erkannt und der Windows Standardtreiber aus 2002 hat sich eingeschaltet. Ich habe mir den neuesten Treiber bei ATI runtergeladen( 6-11-pre-r300_xp) Dann habe ich gem. der Anleitung über Systemsteuerung-Design-Grafikkarte-Treiber den alten Treiber deinstalliert. Neu durchgestartet,dannach mit CCleaner nochmals saubergemacht(auch Registry) und dann versucht den Treiber zu installieren. Der Treiber wurde entpackt, das ATI Zeichen erscheint und - Bluescreen. Es erscheint folgende Meldung:
    Hardware mal funktion
    ekemory parity Error
    XXX the System has haltedn x x x
    Ich habe die Prozedur dann noch ein paarmal durchgezogen. Mit der Treiberdic, mit Installation im abgesicherten Modus, mit einem anderen Treiber- immer daselbe Ergebniss.:mad:
    Zum Schluss habe ich mit dem Wiederherstellungspunkt das Ganze rückgängig gemacht.
    Der Windowstreiber hat Version 6.xyz. Mit der Funktion "Treiber aktuallisieren" ist es mir dann gelungen mit Hilfe der Original CD den Treiber auf 8.xyz zu bringen. (2006) Aber die ATI Software mit Menueführung erscheint niergends.
    Hat jemand einen Tip?

    Zunächst vielen Dank für Deine Antwort. Ich habe 2 Diagnosetools. Beide weisen PC2-4300 aus. Nicht 4200. Meine Frage wurde jedoch nur zum Teil beantwortet. Muß ich genau nach den 4300 suchen oder geht auch 5300 oder 5400. Ist es besser einen einzelnen Riegel mit 1GB zu kaufen als diese 4?

    Hallo, ich möchte meinen betagten PC mit etwas mehr Arbeitsspeicher nachrüsten. Nun bin ich über die vielen Bezeichnungen verwirrt. Daher zuerstmal ein paar Daten.
    Prozessor Intel Celeron 2,86 GHZ, Mainboard Fujitzu Simens D 1859. Verbaut sind 2 DDR2-SDRam PC2 -4300 (266MHZ)
    Es sind noch 2 Steckplätze frei, welche ich gerne nutzen möchte.
    Grundsätzlich: Habt ihr einen Tip was ich da reinmachen sollte?
    Im speziellen: Im ebay sind DDR2-667 (PC2-5300) oder PC2-5400 zu haben. Passen die? Und was hat es mit den 240Pin auf sich? Es gibt da mit 180Pin usw. Ich weiß nicht wieviel Pin meiner hat. Steht nicht im Diagnoseprogramm.
    Kann mir jemand helfen?
    Gruß Klaus

    So, ich habe nun den VLC media player installiert. Der Film läuft. Aber auf dem Media Player immer noch nicht. Soll ich da noch eine Verknüpfung oder sowas machen? Oder besser so lassen wie es ist?
    Ich habe noch nach Updates geschaut. Es gibt da noch den VCL Installer, Disk image,Release announce,Source code. Sind das zusätzliche Dinge oder gehören die zum Media Player? Denn es sind schon einige MB. :rolleyes:

    Also liegt es doch daran, das ich meine Abspielprogramme wie Power DVD oder Power Direktor usw. gelöscht habe. Ich habe heute morgen in einem Buch auch gelesen das der Media Player keine DVD filme abspielen kann. Also ehrlich, was soll das dann ?:confused:
    Da ich die CD vermutlich nicht mehr finde, werde ich mich mal über Eure Vorschläge hermachen.
    Vielen Dank derweil, ich berichte dann. :sehrgut:

    OK, probiere ich morgen aus. Im Handbuch steht noch ein Text der evtl. etwas damit zu tun haben könnte. Verstehe ich aber nicht.
    " Bitte beachten Sie: Bestimmte Software (besonders solche mit Video Abspiel-Funktion) kann
    bedeutend höhere Systemanforderungen benötigen, um akzeptable Ergebnisse zu erzielen.
    Obwohl dieses Super Multi DVD-Brenner Video-DVDs lesen kann, müssen diese, um auf Ihrem
    Monitor gezeigt werden zu können, MPEG decodiert werden. Das geschieht entweder durch
    separate Hardware (entweder eine MPEG Decoder-Karte oder ein in Ihre Video-Karte
    integrierter MPEG-Decoder), oder durch separat installierte MPEG-Decoder-Software.
    Diese Soft- bzw. Für weitere Details beziehen Sie sich bitte auf die Dokumentation, die mit der
    MPEG Software geliefert wird. "
    Nun? Muß ich da noch eine weitere Software installieren?