Beiträge von Kuhtreiber

    Hallo,
    ich habe aufgrund versch. Empfehlung nun 3 Konten auf meinem Computer eingerichtet. (Windows xp2) Ld. Beschreibung müsste ein schnelles wechseln zwischen den Konten möglich sein. Funktioniert aber nicht, ich muß jedesmal herunterfahren. Weiß jemand Rat?
    Gruß Klaus

    Hallo,
    ich habe das Gerät nun einige Zeit und bin grundsätzlich zufrieden. Nun
    zeigt er an daß die erste Patrone leer ist. Alle anderen sind randvoll. OK, denke ich, habe eben zuviel blau verbraucht. Über Internet eine neue mit relativ viel Versandgebühr bestellt. 1 Tag später ist Sie da. Ups, plötzlich die
    2 Farbe leer. Und das ist nun die Frage:
    1) Zeigt Eure Anzeige auch zwischenstufen oder gibt es nur Voll bzw. leer?
    2) Zeigt die Anzeige viel zu früh leer an?
    3) Läßt sich das Problem beheben?


    Gruß klaus

    Das mit der Hilfe habe ich schon durch. Aber mein Englisch ist sehr bescheiden. Auch der Google Translater ist nicht wirklich die Hilfe. Ich habe eine Zeitlang so Tuning und Reinigungsprg. z.B. Tune up laufen lassen und mir dabei einiges kaputt gemacht. Da habe ich bei ccleaner auch die Angst. Bischen mehr oder weniger Geschwindigkeit oder Arbeit ist nicht so wichtig. Ich nur nicht ein haufen Datenschrott haben, aber auch durch gelöschte Dateien keine verstümmelte Programme.

    Hallo Top-se,
    und genau da ist das Problem. Ich habe ccleaner schon lange, werde aber immer unsicherer über die "richtige" Einstellung. :? Könnt ihr mir Tips geben welche Hagen man lieber weg läßt bzw. welche absolut ungefährlich gesetzt werden können?
    Gruß klaus

    Juhuuu, Jubel und Heiterkeit. Er geht wieder. Top-Se hat mich fast zum Ziel gebracht. Vielen Dank. Auch an die anderen die mir mit Ihren Tips weitergeholfen haben. :D
    An was ist es gelegen? Ich habe durch die Typs diverser Computerzeitschriften unter Dienste so manches deaktiviert. Ich vermute das die Saubermacherprogramme noch ein weiteres draufgesetzt haben. Irgenwann war es dann zuviel.
    Was habe ich gemacht? Ich habe mir die Dienste auf meinem Geschäftscomputer angeschaut, mit den Aussagen von diversen Zeitschriften verglichen und die Tips von Top-se mit eingeflochten. Dann habe ich das übertragen. Und siehe da. Die Spoosv.exe war plötzlich im Taskmanager, die Anschlüsse hat er gefunden und der Treiber war auch schon da. Ich mußte nichts installieren. Aber ein gutes hat das ganze. Ich habe unwahrscheinlich viel gelernt. :idea:
    Gruß Klaus und bis zum nächsten mal.

    hallo,
    zu 1) Nein bleibt nicht drin. Aber villeicht mache ich da auch ein Fehler. ich schaue unter "Prozess nach. Dort taucht diese aber nicht auf. Dafür zigmal die Svchost.exe. Hat das was damit zu tun?
    zu 2)Ist nun gestartet. Keine Änderung
    zu 3) mußt Du mir erklären. Ich kann damit nichts anfangen.
    zu4) Ja mehrfach. Tune up 2004.2006, ccleaner

    Hallo Top-se, leider ist es mir nicht gelungen die spoolsv.exe zu installieren. Sie taucht in der Liste einfach nicht auf, obwohl ich aktuallisieren gedrückt habe. Ein Versuch den Drucker zu installieren ist ebenfalls fehlgeschlagen. Ich habe zwischenzeitlich ein Diagnoseprg. über den Rechner laufen lassen. Dort wird der Drucker erkannt. Auch in der Meldung " Es wurde eine neue Hardware erkannt" Wird der Typ des Druckers richtig indentifiziert. Es folgt jedoch immer die Fehlermeldung:" Win 32 Fehler Code 1722 Der RPC- Server ist nicht verfügbar."

    Hallo Top-se,
    zu 1) Ich kann keine Fehlermeldung erkennen. Er meldet" das Gerät ist betriebsbereit" Unter Treiber "Es konnte keine aktuellere Version gefunden werden." Ich habe eine Installation über CD und Internet probiert.
    zu 2) Habe ich gemacht. Keine Änderung
    zu 3) Muß ich mir noch reinziehen. Habe es mal abgespeichert.
    zu 4) Im Task Manager wird die Exe nicht angezeigt. Muß die immer da sein?
    Ich habe diese 2 mal gefunden. Unter C/Windows/System32 und C/Windows /Service Pack. Beim öffnen konnte ich nichts besonderes erkennen.

    Hallo, leider kann ich nicht viel mehr sagen. Beim Drucken kommt die Meldung: "Beim Drucken ist ein Problem aufgetreten. Es wurde kein Drucker gefunden." Der Geräte Manager widerholt sich wie folgt:" Der RPC -Server ist nicht verfügbar." Und beim Aufspielen des neuen Treibers kommt die Meldung das der Druck-Spooler Dienst nicht aktiviert sei, und er deswegen den Treiber nicht installieren kann. Wenn ich in das Menü Drucker gehe ist dort einfach leer. Zwischenzeitlich habe ich den Widerherstellungspunkt 2x bis Anfang Juli aktiviert. Aber immer noch nichts. Dann habe ich den Drucker auf einem anderen Rechner installiert um zu Prüfen ob es am Drucker liegt. Hat problemlos funktioniert.
    Ja ich habe SP2 drauf. Hatte damit bisher keine Probleme. Ich lasse ab und zu CCleaner über den Rechner laufen. Evtl. liegts an dem?
    Gruß Klaus

    Hallo,
    plötzlich waren mein Scanner und mein Drucker nicht mehr da. Wie lange kann ich nicht sagen, da ich diese seit längerer Zeit nicht mehr benutzt habe. Den Scanner konnte ich nach einiger Mühe neu installieren, beim Drucker schlugen alle Versuche fehl. Es läuft immer auf 3 Meldungen heraus.
    1) Der RCP Server ist nicht verfügbar
    2) Der Druck-Spooler Dienst ist nicht aktiviert
    3) Der Anschluß ist unbekannt.
    Über die Startdisc. konnte der Treiber nicht geladen werden. Über Internet habe ich ihn aufgespielt ich bin mir jedoch nicht sicher ob er aktiviert wurde. Die Anschlüsse habe ich beide versucht. Bus und seriell.
    Kann jemand helfen?

    Hallo kaiserfive.
    Du hast mir schon mal sehr hilfsbereit geholfen.
    Diese Frage von Helloween beschäftigt mich auch. Ich habe meine Fritz SL Wlan als Router angekoppelt. Ld. Betriebshandbuch soll sie jedoch im Modembetrieb schneller
    sein, da versch. Einstellungen nur dann zur Verfügung stehen. Auserdem ist im Modembereich die Kontrollanzeige für Zeit und Leistung aktiv was mir gefällt. Nachteilig ist das ich ein Dialerschutz brauche, den ich im Routerbetrib nicht benötige. Es bleibt denoch die Frage: Was spricht für Router, was für Modem? Ich habe zur Zeit Router wegen der schnelleren Einwahl. Denoch bin ich ständig am Zweifeln.
    Ach ja, Grüssle aus dem Ländle.(Rems-Murr Kreis.)
    Klausl :D

    Hallo,ich bin mit meinem Latein am Ende.
    Ich hatte die Fritz Box als Router laufen. Mein Browser ist Firefox. Über Nacht hat sich plötzlich die Taskleiste verändert, der T-DSL Manager geht nicht mehr und die Fritz Box funktioniert nur noch im Modem Modus. Was ist da geschehen?
    Alle Versuche das rückgäng zu machen sind fehlgeschlagen. Firefox bringt immer die Meldung das er die IP Adresse zurücksetzt. Ich komme auch nicht auf die Fritz Box Oberfläche.Die Windows XP Option:" IP Adresse automatisch beziehen TCP/IP" ist bei mir nicht oder nicht mehr vorhanden.Alles nach "Netzwerkverbindung" ist leer.Die Systemwiderherstellung ist zwar aktiv, jedoch kann ich in dem Datum nicht zurückgehen. Angeschlossen ist die Fritz Box über USB.
    Kann mir jemand helfen??
    Gruß Klaus