Beiträge von blabla04

    hallo, ich mal wieder

    ich war nun schon eine ewigkeit nicht mehr hier! war grad langweilig auf arbeit und da dachte ich, schaust mal wieder vorbei. gebe so schön die url ein www.xp-tipps-tricks.de und ... hoppla ... alles so neu hier. die url hat sich auch geändert... nanu.

    aber herzlichen glückwunsch, der umzug und die renovierung ist euch gelungen. sieht alles top aus. :sehrgut: seit wann ist das eigentlich so? ich hoffe daß ich jetzt mal wieder öfters vorbeischauen kann (zeitmäßig isses bissel knapp momentan).

    asso, auf der startseite oben links, wo man benutzernamen und kennwort eintippt, steht unter dem button "anmelden" registieren statt registrieren. bloss so als hinweis.;)

    cu

    blabla04

    der link bezieht sich aber immer nur auf 16 bit betriebssysteme (win9x/me). bei win xp gilt aber je mehr, desto besser.


    natürlich kannst du nur bis zu einem bestimmten punkt des ramausbaues verbesserungen / beschleunigungen feststellen. ich halte derzeit 1 gb für eine sinnvolle grenze. bei mehr ram können sich bei bestimmten spielen z.b. nur noch die levelladezeiten verringern, aber das spiel läuft nicht schneller mit noch mehr ram.

    spielkonsolen sehe ich als abwechslung zu den pc-spielen, vor allem hat man dort 'echtes' plug'n'play. einfach an den fernseher anschliessen, disc bzw. modul rein und loszocken. :D


    habe selber snes, psone, ps2 und einen klassischen gameboy @ home. für die konsolen gibt es spiele, die es so nicht für pc gibt. klar hat man am pc mehr möglichkeiten, aber als ergänzung find ich spielkonsolen spitze.

    für jemanden, der nur mit der windows-fw arbeitet halte ich das für eine ziemlich übersichtliche sache, was man von der 'original-oberfläche' (falls diese den namen verdient :wink:) nicht sagen kann.


    werde ich @home mal testen.

    funktionieren andere usb-geräte am selben usb-port?


    werden im gerätemanager aktive usb-controller angezeigt? evtl sind sie im bios deaktiviert, bzw keine treiber installiert.


    wieviele usb-anschlüsse hat dein pc? wieviele davon hast du schon ausprobiert? wieviele davon sind tatsächlich mit dem mainboard verbunden?


    welches mainboard hast du eigentlich?


    schau mal bitte nach.


    edit: da war wieder jemand schneller :wink:

    hast du schon versucht, die vorhandenen treiber zu deinstallieren, bzw mal einen vga-standard-treiber zu verwenden?


    wenn es über die systemsteuerung / software nicht geht und auch über den gerätemanager nicht kannst du das entfernen auch mal mit dem driver cleaner ( http://www.wintotal.de/softw/index.php?rb=34&id=1772 ) versuchen. hab aber leider keine erfahrungen mit dem prog :( .


    wenn das entfernen geglückt ist und ein standard-treiber verwendet wird kannst du nochmal versuchen den aktuellsten catalyst zu installieren.


    viel erfolg :D

    ich bin jetzt den links nicht gefolgt, aber hast du schon die systemdateiwiederherstellung gemacht? also start / ausführen und dann sfc /scannow? damit werden fehlerhafte systemdateien erkannt und von der installations-cd wiederhergestellt.


    viel erfolg :wink:

    achte bei der adressvergabe darauf, dass du nicht nicht ip-adresse deines routers (sofern vorhanden) eingibst, sonst kommt es zu einem adressenkonflikt, und du kannst dann sehr wahrscheinlich keine internetverbindung mehr aufbauan. bei routern von t-sinus wäre das standardmässig die 192.168.2.1, also diese nicht eintragen. wenn du 'bloss' ein modem hast, dann ist es fast egal, was du einträgst.

    Zitat von derfeuerbach

    und die dfü-verbindung wird nicht hergestellt.


    wird eine verbindung mit der von dir erstellten dfü-verbindung nicht hergestellt, oder kannst du keine dfü-verbindung einrichten?


    hast du dir die anleitung von einem meiner vorherigen posts gezogen?
    bist du nach der neuinstallation von xp danach vorgegangen?
    wenn ja, bekommst du irgendeine fehlermeldung/fehlernummer angezeigt?


    kopf hoch, wird schon werden :wink:


    cu

    in der anleitung zur fritzcard dsl, die du hier ( http://www.avm.de/de/Service/H…ch_FRITZ_Card_DSL_USB.pdf ) findest, auf seite 33 wird beschrieben, wie du dir eine dfü-verbindung einrichtest. mach das mal und aktiviere auch die ganzen lan-verbindungen. die netzwerkbrücke würde ich entfernen.


    von der geschwindigkeit am usb-port mach ich mir da keine gedanken, selbst mit usb 1.1 (ca 1 mb/s) langt das dicke aus, das würde erst mit tdsl 8000 ausgelastet werden :wink: .


    edit: bei der installation von win xp hast du doch die möglichkeit, die suche nach der internetverbindung zu überspringen. funktioniert das?


    und deine fritz card dsl usb ist eine deiner netzwerkkarten.

    dass du mit deaktivierter lan-verbindung 2 überhaupt online kommst wundert mich.


    die empfehlung ist, auch den fritz-treiber zu verwenden (AVM DSL NDIS WAN Line 1), anstatt den xp-eigenen treiber (wan miniport pppoe).


    versuche mal eine neue dfü-verbindung zu erstellen, in der du nicht auswählst 'breitbandverbindung, die benutzername und kennwort erfordert', sondern 'verbindung über ein dfü-modem herstellen' und dann den oben benannten treiber auswählst. als anwahlnummer trägst du einfach eine 1 ein (das klappt zumindestens bei t-online).


    Top-se


    ja hat er, und zwar zonealarm :wink: .


    cu

    ja gut, bei neuester nutzer oben links steht verzweifel..., bei neuester nutzer unten in der forenübersicht steht roka55 oder so.


    wer ist denn nun neuester nutzer?


    edit: was ist der unterschied zwischen mitglieder und registrierte benutzer? auch deren anzahl ist unterschiedlich ;-)

    ..., und zwar bei der anzeige der neuesten mitglieder (oder auch der mitglieder, die online sind), einmal oben links in der navigationsleiste und einmal unterhalb der themen in der forenübersicht.


    is nicht weiter schlimm, stört auch nicht weiter. würde trotzdem gern wissen, welche anzeige aktueller ist.


    cu

    wie gross sind denn die mails, die du versenden willst?
    passiert das bei verschiedenen email-providern, wohin du versenden willst?


    weil, manche provider, insbesondere die freemail-angebote, sind in der email-größe beschränkt (bei dem freemailkonto von web.de war es glaub ich 3 oder 4 mb).


    bitte mal überprüfen

    Top-se


    irgendwie ergänzen wir uns heute mit den tipps. mal empfehle ich einen weg mit windows bordmitteln, und du einen mit einem programm, mal andersrum ;). (siehe versteckte benutzerkonten)


    daran sieht man, dass viele wege nach rom führen.