Beiträge von Spywear

    Drag&Drop ist englisch und heisst zu deutsch etwa: Nehmen und Fallen lassen. Dieses Prinzip wurde irgendwann (frag mich nicht wann) von Microsoft entwickelt. Das gibts aber schon min. seit Windows 95...


    Vielleicht hat das ja irgendwas mit dem Schreibschutz zu tun...


    Spywear

    Ja mache es mal so:
    Gehe auf Arbeistplatz<---Einstellungen<---Hardware<---Hardware Manager<---Grafikkarten. Da deinstallierst du deine Grafikkarte+Treiber.
    Beim nächsten Booten erkennt er deine Graka und du installierst die Treiber neu. Danach rebootest du wieder und stellst deine Einstellungen ein. Danach machst du wieder einen Neustart und dann dürfte es unter Umständen klappen.


    Ich hoffe ich hab das nicht zu kompliziert geschrieben...


    Spywear

    Zitat

    das dies gleich funktioniert wie bei der partition C ??? das stört mich ziemlich!


    Wie meinst du das?


    Also wenn du von D: etwas auf C: rüberschiebst dann geht das automatisch per Drag&Drop?, verstehe ich das richtig?


    Und andersherum funktioniert es nicht , oder wie?

    Zitat

    dann hätte ich noch ne andere frage wie kann ich das TCP/IP Protukoll neu insatllieren ?


    Also das machst du indem du auf Netzwerkumgebung<---Netzwerkverbindungen anzeigen<---LAN-Verbindung<---rechte Taste<---Eigenschaften<---Eigenschaften<---dann auf TCP/IP klicken und unten auf deinstallieren<---danach Installieren<---Protokolle<---TCP/IP.


    Ich hoffe dir geholfen zu haben...



    Spywear

    Du kannst die Dateien direkt mit der rechten Taste rüberschieben.
    Dann kannst wenn du die Maustaste loslässt, wählen zwischen: Kopieren und verschieben.



    Spywear

    Tja...ich glaube ich kenne dein Prob.
    Du hast nur die Linux Partition formatiert.
    Aber was hast du mit der Swap Partition gemacht?
    Da ist nämlich Lilo oder irgendein anderer Bootmanager drauf.
    Formatier einfach deine Swap Partition und dein Problem ist gelöst. :D



    Spywear

    Mein Computer braucht auch nich länger als 1min zum Booten.
    Ich habe diverse Registry Cleaner probiert , aber keinen Unterschied gemerkt, aber mein neuer Ramspeicher hats voll gebracht!
    Durch defragmentieren habe ich auch keine Besserungen erreicht.

    So also am Samstag morgen ist mein DDR PC-266 512MB Infineon gekommen. Habe ihn sofort eingebaut und alles hat funktioniert.
    Ich habe dann zum Booten nur noch 1/2 zeit gebraucht. Auch das laden von Battlefield ging 300% schneller.
    Ich denke dass ist wieder mal so ein Trick von dem Mainboard herstellern.
    Man soll sich nur Markensachen holen.
    Mein Tipp:
    Kauft euch gleich was teures dann habt ihr keine Probs! :wink:

    Oh, oh!
    Wenn man XP Home hat und kein Administrator Kennwort.....
    Dann kann jeder Depp hingehen und Abgesicherten Modus starten.
    Danach kann er dein Administrator Passwort einfach ändern.
    Und als Administrator kann er dann alles machen!
    Bei XP Pro geht das Gott sei Dank nicht,
    Da geht nämlich die Installation ohne Admin PW nicht weiter.


    Spywear

    Also ich habe auch DSL :D
    Und ich habe einen Router der für mich einwählt.
    Also brauche ich eigentlich die AOL Software nicht.
    Ich musste nur dem Router einen Benutzernamen unter dem Hauptnamen erstellen. Wie ist das bei dir? Hast du DSL , ISDN oder Modem. Und benutzt du einen Router oder nur ADSL Modem?



    Spywear


    PS: ADSL von AOL rult :!::!::!:

    In Software kommste unter Start<---Systemsteuerung<---Software.
    Aber was man bei Start<---Ausführen eingeben muss weiss ich nicht.


    Hier die wichtigsten Befehle:


    dxdiag - DirectX Diagnoseprogramm
    msconfig - Hier kann man diverse Boot Einstellungen vornehmen
    netstat - hier sieht man die geöffneten udp bzw. tcp ports
    ping - kennt ja eigentlich jeder :P
    ipconfig - der name sagts schon
    regedit - registrierungs editor
    cmd - MS DOS Eingabeaufforderung


    Versuch einfach mal zu góoglen da gibts bestimmt was :lol: :lol: