Beiträge von Hajabusa

    hab jetzt alles probiert, es druckt keine linien. kann es auch am drucker liegen? es ist ein hp F380 ?? weil wenn ich auf druckoptionen gehe kann ich den Punkt "Tabellen" nicht aktivieren.

    Hallo,
    wie drucke ich die Tabellen in Excel 2007 mit aus ??


    Wenn ich auf Seitenlayout gehe zeigt es mir folgendes an ohne die Senkrechten und waagerechten Striche (füge Bild mit bei)

    Hallo,
    ich hatte vor 2 Tagen ein Problem und zwar habe ich den IE 8 installiert und als Startseite google eingegeben (das Problem tritt aber auch auf wenn ich andrere Startseiten eingebe).

    wenn ich nun den IE gestartet habe, sollte normalerweise google zu sehen sein, war es aber nicht,es baute wohl eine Seite auf aber die blieb weiß. Nur die Adresse (Google) war zu sehen.Erst nach einem klick auf den aktualisierungspfeil (neben der Adressleiste) baute die Seite auf.

    Daraufhin habe ich alle add ons deaktiviert und nacheinander jede einzelne wieder aktiviert und siehe da es war das Add on: XLM CLASS

    Nun habe ich alle add ons aktiviert bis auf das eine und die Seite baut wieder auf.

    Weiß jemand, was das für ein add on ist, ob es wichtig ist?

    Hallo,


    wie bekomm ich die Bezeichnung unter dem Firefox Icon weg? Habs schon mit --> Eigenschaften des Desktop Icons--> umbenennen gehen. Nur die "Num" Taste aktivieren und danach die "ALT" Taste gedrückt halten. Jetzt im Numblock die Zahlenfolge 0160 eingeben probiert. So funktioniert es bei (fast) allen icons nur beim Firefox Icon nicht. Wer weiß rat?



    Edit:


    ach ja und kann man die Verknüpfungspfeile auf den Desktopicons auch entfernen?

    Hallo,


    also kurz vorweg, ich benutze auch den IE 8 und bei mir wird die Seite Nokia.de einwandfrei angezeigt.

    Probier mal folgendes:

    Wann hast du das SP3 installiert?

    1. Dumme Frage aber ist das auch die IE 8 Version für XP ( vielleicht ausversehen die von Vista draufgemacht?) download hier und vorsicht siehe hier

    1. Deaktiviere Add-Ons von IE> Extras> Add-Ons verwalten, bis das (vielleicht) lästige Add-on gefunden ist

    2.und oder probiere mal den Firefox, ob das Problem dort auch auftritt

    3.oder was für einen Virenscanner benutzt du? Schalte mal den aus und versuche die Seite aufzurufen

    4. Falls XP, schau mal hier

    so jetzt hab ich mal einige hoffentlich nützliche Dinge aufgezählt die dir helfen können!?

    Hallo,
    ich kann seit heute nachmittag keine Email mehr
    versenden mit Windows Mail. Es kommt immer folgende Meldung:

    Die Nachricht konnte nicht gesendet werden. Möglicherweise ist die Authentifizierungseinstellung für den Postausgangsserver [SMTP] nicht korrekt. Unterstützung erhalten Sie in der Hilfe. Suchen Sie dort nach der Problembehandlung für Windows Mail, und lesen Sie den Abschnitt zu Problemen beim Senden von E-Mails. Wenn Sie beim Feststellen der richtigen Servereinstellungen Hilfe benötigen, wenden Sie sich an den E-Mail-Dienstanbieter.

    Die zurückgewiesene E-Mail-Adresse war 'xxx@gmx.net'. Betreff 'test', Konto: 'pop.kabelbw.de', Server: 'smtp.kabelbw.de', Protokoll: SMTP, Serverantwort: '550 5.1.1 <xxxxxx@gmx.net> recipient rejected xx.xx.xx.xxx is in RBL', Port: 25, Secure (SSL): Nein, Serverfehler: 550, Fehlernummer: 0x800CCC79

    Die Einstellungen (Haken bei Authentifizierung usw wurde gemacht)

    Der Provider ist Kabel BW

    hallo,
    also gleich vorweg, ich hab auch die neue FF Version ! Geh mal auf Extras--> Fehlerkonsole, ob da was steht! Oder aber schau mal unter Start-->Standardprogramme-->Standardprogramme festlegen ob der Firefox über alle Standards verfügt wenn nicht dann mal auf "Dieses Programm als Standard festlegen" klicken und sehen was passiert.