Beiträge von @l3X

    Ich hab niemanden befragt weil meine Kollegen auch keine Ahnung haben...
    Die Berichte von dir sind sehr detailreich aber ich konnte leider nichts entdecken was meinem Problem nahe kommt!

    Das Problem mit den anderen Browsern war dass obwohl ich angegeben hatte öffnen mit firefox, die Datei mit dem internet explorer geöffnet wurde. Das Programm nimmt sich meiner Meinung nach zu viel raus...
    kaiserfive das prog is super damit kann man sich jeden frame einzeln angucken genau soetwas hab ich gesucht, vielen Dank!
    Greez AleX

    Hallo!
    ich wüsste gerne ob es ein Programm gibt mit dem man shockwave-flash dateien abspielen kann außer dem internet-explorer!
    Der geht mir nämlich auf den Keks weil er jedesmal nachfragt ob ich die datei wirklich öffnen will weil es ja ein gefährliches Script sein könnte... :twisted:
    Außerdem wäre es klasse wenn es eine Funktion gäbe, mit der man das Video langsamer ablaufen lassen kann, denn bei den Videos muss ich jede Einzelheit sehen um das zu rallen ... :wink:
    Wäre kewl wenns da was gäbe...
    cYa AleX

    Meinst du es liegt daran, dass NACH der telefonanlage kein Dsl-Signal mehr in der Leitung ist und nicht daran, dass eine Null vorgewählt werden muss?
    Im moment sitze ich nämlich im Keller und habe den Splitter vor der Telefonalage angeschlossen. Das funktioniert auch, aber ich weiß net ob das jetz net grund ist...
    Rätsel in der Finsternis... oder besser im saukalten keller...
    Die von Hansenet meinten ja extra dass kein Kabel durchs haus gelegt werden muss, dafür haben sie sogar einen techniker geschickt.
    Dem haben wir allerdings auch schon das problem mitgeteilt und es ist ihm nichts besseres eingefallen als nach längerem schweigen zu sagen:
    ... ja... müsste gehn...

    ehm ehm die telefonbuchse geht in die wand in (beinahe) jedem zimmer in unserem haus. Die laufen dann alle zusammen im keller in einer telefonanlage. die ermöglicht uns ja auch z.B. eine 3 zu wählen und dann klingelt das telefon im schlafzimmer, ist also eine haussprechanlage. wenn man die null wählt kann man eben normal telefonieren weil man dann ein freizeichen hat.
    Im FAQ von hansenet steht leider nichts über installatioon oder Fehlerbehebung...

    über das Lan-Kabel wird meiner erfahrung nach gar keine hardware erkannt!
    Es ist halt nur ne netzwerkverbindung.
    Und ich kann das modem ja net anpingen solange ich nicht weiß wie es entweder heißt, oder welche ip-adresse es hat.
    Also das ist wirklich net einfach...

    Ich hab mal versucht mir selbst zu helfen und herausgefunden dass man mit einem sogenannten terminalprogramm eine Verbindung zu modem aufbauen und so z.B. die Wählparameter ändern kann.


    Also meine Frage jetzt ganz schlicht und einfach: Wie bekomme ich die ip-adresse meines modems heraus, das über ein lan-kabel mit meinem rechner verbunden ist?

    Hmm ich hab so ein ähnliches problem in meinem startmenü...
    Da ist ein ordner von dem sich übers startmenü kein kontextmenü öffnen lässt. wenn ich dann das startmenü im ordner öffne und die eigenschaften dieses ordners anschaue steht da :
    größe : 0 bytes
    Erstellt : (unbekannt)
    geändert am : (unbekannt)
    letzter zugriff : (unbekannt)
    löschen lässt er sich nicht dann steht da die quelldatei kann vom quelldatenträer nicht gelesen werden.
    der geht mir auch ganz schön auf die eier... :evil:

    Hallo!
    Ich habe ein ziemlich schwieriges problem mit meinem dsl anschluss.
    also folgendes:
    Ich habe mir kürzlich hansenet bestellt (alice). Daraufhin wurde mir auch gleich ein splitter, kabel und ein dsl-modem zugesandt. Da unsere Telefonanlage weiterhin analog bleibt, kommt der splitter in die normale (analoge) telefondose. an den splitter schließt man dann das telefon mit dem normalen analog-telefonanschluss an. außerdem geht von dem splitter ein zweiter anschluss ab an den das dsl modem angeschlossen wird. der pc kommt dann per ethernet ans modem.
    Jetzt habe ich das problem dass man um bei unser telefonanlage ein amt (freizeichen) zu bekommen, eine null vorwählen muss.
    Um mich ins internet einwählen zu können habe ich früher deswegen auch bei meinem modem der Telefonnummer eine null und dann ein komma vorangestellt. das hat auch bestens geklappt. Beim DSL anschluss muss man sich nun leider nicht mehr einwählen sondern nur noch den benutznamen und das kennwort angeben. Solch eine verbindung habe ich erstellt, so stand es in der anleitung von hansenet.
    (netzwerkumgebung -> neue verbindung erstellen -> verbindung mit dem internet -> verbindung manuell einrichten -> verbindung über eine breitbanderbindung herstellen, die benutzername und kennwort erfordert. )
    Ich kann mich also nicht einwählen, es kommt eine fehlermeldung dass der remotecomputer nicht erreichbar sei. ich sehe auch nirgendwo eine möglichkeit anzugeben, dass eine null vorgewählt werden muss, denn wenn überhaupt muss man das ja am modem einstellen.
    Lange rede kurzer sinn, hat jemand eine idee wie man vom pc aus über eine ethernetverbindung auf ein dsl-modem zugreifen kann? Ich habe das bei meinem praktikum gesehen dass man eventuell über den internetexplorer mit einer ip-adresse darauf zugreifen kann. ich habe aber leider vergessen wie das genau funktioniert.
    Wenn jemand Ahnung davon hat oder glaubt welche zu haben :-) dann sagt mal bitte was!
    MFG
    AleX

    tag,
    du meinst sicher die Ereignisanzeige von Windows, oda?
    Wenn ja, was meinst du mit einstellen?
    Wenn nich, einsehen kannst du die logs indem du in der Systemsteuerung auf Verwaltung klickst und dort die Ereignisanzeige öffnest.
    Da stehen alle infos über Anwendungen und das System einschließlich Fehlermeldungen etc.


    greetz
    @l3X

    Ich glaube er meinte nicht die ordnerverschlüsselung, sondern wie man ähnlich einem kennwortgeschützten zip-archiv den ordner mit einem passwort versehen kann.
    wie das geht wes ich allerdings net. mit windowseigenen Funktionen is das glaub ich nich möglich.


    greetz
    @l3X

    hallo,
    dafür dass das Handbuch nicht dabei war, kann ich ja nichts.
    Wenn du mit Schalldruck auspegeln die Kalibrieren-option in den Treibermenüs meinst, das habe ich schon erledigt.
    Soweit ich weiß sind Breitbandboxen solche, die den hoch- mittel- und tieftöner in einem vereinen, was bei meinen Boxen nicht der Fall ist, da sind immerhin 2 Töner.
    Wie man den Schalldruck manuell einpegelt weiß ich nicht, denn einzeln kann ich die Boxen nicht kalibrieren. Den Test-ton habe ich bis jetzt nur benutzt, um zu schauen ob die Boxen richtig angeschlossen und hörbar sind.


    @l3X

    moin moin!
    Da gibt es noch ein prob das du wohl übersehen hast: Das boxensystem ist mit stereoministeckern verkabelt. mein Receiver hat aber nur klinkerkabelanschlüsse. Das wäre außerdem sehr unpraktisch, denn der Receiver steht ganz woanders und ist schon an ein anderes Boxensystem verkabelt.
    Wenn ich meinen pc-surroundsound über diese anderen boxen wiedergeben wollte, müsste ich den digitalen Ausgang meiner Soundkarte(der ist jedenfalls rotähnlich, der Mikrofoneingang ist woanders) an den koaxialen Eingang meines Verstärkers anschließen.
    -war nur mal so ein Gedankengang, das wirklich zu machen wäre auch doof denn dann hab ich den Ton, der von vorne kommen sollte, von rechts. Darum habe ich ja zusätzliche pc-boxen. Was war das jetzt mit dem auspegeln? kann ich das auch ohne den receiver machen und wird der Bass davon besser?


    Ich glaube jetzt sind wir nicht wirklich vorwärtsgekommen, aber ist nett sich mit dir auszutauschen! :wink:


    greetz
    @l3X

    Mann, woher weißt du das alles? :scream: Reeespääkt!


    Diesen Digitalen Ausgang habe ich schon, denke ich. Es ist ein roter Ausgang der Aussieht wie alle anderen auch. Wenn ich da ein normales Boxenkabel anschließ, kann man den Sound gerade noch zwischen immensen Rauschen raushören. Ich kann in der Systemsteuerung auch aktivieren, dass der Ton nur noch über diesen Ausgang ausgegeben wird.
    Jetzt weiß ich aber immer noch nicht, wie ich den Subwoofer mit dem digitalen Ausgang verbinden kann.
    Mein Problem bei der DvD-Wiedergabe ist nicht die Verkabelung (man kann aber das Laufwerk über ein kleines Kabel mit der Geräuschkarte verbinden), sondern das Wiedergabeprogramm PowerDVD(<--macht doofen Sound)
    Wenn ich SPDIF aktiviere, dann kommt am Ende meiner Soundkarte nur noch ein Dolby-verschlüsseltes Signal an, wenn ich das richtig verstanden hab. In diesem Falle bräuchte ich einen externen Verstärker. Allerdings bräuchte ich dann einen Stereomini-auf chinch kabel adapter, dann könnte ich meinen Pc an meinen Receiver meines Heimkinosystems anschließen. Wie pegel ich den Kram denn aus, ich denke alle Softwareoptionen sind ausgeschöpft...


    ps: Hier in Hamburg heißt das Wucht in Tüten!
    und der erste Buchstabe in meim Nick ist ein @! :wink:


    greetz
    @l3X

    hmm bei deiner Zeile passiert genau das gleiche, der Pc schaltet sich nicht aus. Bei dem im link passiert überhaupt nichts, er fährt sich nicht runter. Vielleicht sollte ich einfach mal nicht so faul sein und Windows über das Startmenü runterfahren...


    @l3X