Beiträge von Kadauz

    Das mit der Pressluft ist gut!Das ich ein Senior bin wußte ich!
    Das ich ein junger Hüpfer bin (danke)wußte ich bis jetzt nicht.
    Ich mache meinen PC Dienstag nochmal auf,und dann sehen wir weiter!
    Bis die Tage!
    Tschau!


    Mfg:Kadauz :P

    @Blue!
    Die Software ändere ich ab und zu mal um Sachen zu testen,aber die Hardware nicht.
    Ich hatte ja mal(habe immer noch)das Problem mit meinem Scanner hier rein gesetzt.
    Das war das letzte an Hardware,was mir nicht gelungen ist.


    @Kaiserfive!
    Ja,das stimmt mit Medion(Aldi,Plus usw.)und den Sachen die da drin sind.
    Da kann man leider nicht einbauen was man will,weil nix so richtig passt!
    Das habe ich mittlerweile selber schon in erfahrung gebracht.
    Was aber soll man kaufen?Ein PC von Aldi hat halt alles(denkt man)was man braucht-und dazu noch recht günstig!
    Das erwachen kommt doch erst wenn man das Teil zu Hause hat!
    Da kann man sich tagelang drüber unterhalten und es kommt nichts dabei raus!
    Da sind alle verschiedener Meinung!
    Ich habe nicht soviel(wenn überhaupt)Ahnung,aber ich würde mir so ein Teil nicht wieder holen bzw.kaufen-das steht fest!


    Wünsche euch noch schöne Feiertage!
    Wie gesagt:Familiärer Teil ist jetzt an der Macht!
    Sollte sich was ergeben(son Glück habe ich nie)melde ich mich wieder!


    Ich danke euch nochmal!
    Es ist toll das es solche Leute wie euch gibt!
    Ich habe auch schon mal andere Antworten auf meine Fragen(nicht hier bei euch)bekommen,die ich nicht wiederholen möchte!
    Vielleicht bin ich ja wirklich mit 41 jahren zu alt für sowas :D

    Nein,habe ich nicht.Da habe ich nachgeschaut!
    Ich hab einen Micromaxx von Medion.-Soviel hauen die für den Preis(899¤ im Angebot bei Plus)nicht da rein!
    Übrigends habe ich ihn damals geschenkt bekommen.
    ich selber hätte ihn(das Modell)nicht gekauft! :wink:

    Na ja-Pressluft habe ich nicht zur Verfügung!Ich habe es mit einem Sauger gemacht.
    Es war aber kaum was drin oder dran.
    Meine Meinung ist nach wie vor das es irgendwas anderes ist,was den Lüfter dazu bringt so hoch zu drehen.
    Meinen 1.PC habe ich nach 2 jahren das erste mal gereinigt-aber nur so-ohne Grund!
    Vielleicht ist es irgendein Programm(aber welches)das es verursacht.
    Vielen Dank für eure Hilfe,aber jetzt muß ich zum Familienteil übergehen-Abendbrot und dann Fernsehn.
    Wenn ich erfahren habe was es war,dann melde ich mich nochmal!


    Mfg:Kadauz

    Der Lüfter ist ordnungsgemäß wieder drin!
    Auch(bin immer online)wenn ich nicht dransitze macht er diese Hochtouren!
    Die Abstände sind auch dann unregelmäßig!
    Virenscheck usw.hab ich gemacht-Nichts zu sehen.
    Auch Spybot und Adware hat nichts gefunden!

    Das hört sich zwar gut an,aber jetzt weiß ich immer noch nicht wo diese hohen Touren herkommen-jetzt so alle 10-15 Minuten.
    Vorher war er so leise,das man nicht wußte ob er an oder aus ist-und jetzt sowas!

    @Blue-Da hst du Recht :wink:


    Ich hab jetzt mal geguckt!
    Da ist eine bdss.exe(BitDefender 7.2 prof.Antivirenprogramm) die steht so bei 22!
    Mein Leerlaufprozess steht immer so 90-98!
    Selbst wenn er hochtourig dreht ist da keine Veränderung!

    Ich habe nichts zum überwachen,oder den Lüfter zu beeinflussen.
    Im Taskmanager kenn ich mich nicht aus.
    Das kam auf einmal ganz von alleine,ohne meinen Einfluß!
    Vielleicht macht es ja auch gar nichts-keine Ahnung!
    Ich habe Tune Up 2004 drauf-das ist alles,aber ob man damit was regeln kann?

    Guten Tag zusammen!


    Wenn ich meinen PC starte,dreht der Lüfter kurz(15Sek.)hochtourig,und dann hört man fast nichts mehr.
    Seit ca.14 Tagen aber dreht er in unregelmäßigen Zeitabständen immer wieder mal hochtourig auf.
    Mal länger(1Min.)und mal kürzere Zeit (20-30 Sek.)!
    Das hört sich so wie ein aufheulen an!
    Hab ihn schon gesäubert,aber daran lag es wohl nicht.
    Kennt sich damit jemand aus,oder hatte dieses Problem schon mal?


    Vielleicht ist es ja nichts schlimmes,denn der PC läuft 1a-aber ungewöhnlich ist es trotzdem!


    Mfg:Kadauz

    Das mit dem Bios Update ist schon so eine sache für sich!Er bietet eins an,aber es funktionierte ja vorher auch einwandfrei!
    Ich habe schon mal ein Bios Update gemacht an meinem alten PC-danach ging nichts mehr.
    Seitdem bin ich vorsichtig geworden!


    Mfg:Kadauz

    Muß mich nochmal melden!
    Mittlerweile ist es so,das wenn mein Scanner funktioniert,und der PC normal bootet-mein Card Reader(intern)nicht mehr angezeigt wird-also als Laufwerke!
    Wird der Card Reader angezeigt-bootet der PC wieder ganz langsam!
    Ob das irgendwas mit einem Treiber zu tun haben kann?
    Hatte das schon mal jemand?
    Es ist von Tag zu Tag mal der Scanner,und mal der Card Reader.
    Das ist fast nach jedem Bootvorgang anders!
    Ich habe mal ein Registry Defrag gemacht-da wurde mein Card Reader angezeigt-aber dann war das Problem wieder mit dem booten.
    Jetzt-nach ein paar Tagen ist es wieder umgekehrt-und alles aus unerklärlichem Grund!


    Mfg:Kadauz

    Ich habe einen Athlon(tm) 64 3200+ von Medion-genauer gesagt einen Micromaxx!
    Ich würde mir so ein Teil aber nie wieder holen-das weiß ich jetzt schon!
    Alleine schon das Innenleben von so einem PC(war damals bei Plus im Angebot)ist grausam.
    Alles ist eng und verbaut.
    Naja,jetzt geht mein Card Reader nicht,aber das hatte ich auch schon mal-und auch das hat sich dann irgendwann von alleine wieder erledigt!


    Mfg:Thomas

    Hallo!
    Bitte fragt mich nicht woran es lag,denn ich habe nichts gemacht,aber mein PC bootet wieder-mit Scanner-ganz normal,von ganz alleine.
    Ich weiß also nicht was es war oder ist!


    PS:Leider wird aber jetzt mein Interner Card Reader wieder nicht angezeigt!


    Mfg:kadauz

    Wollte mich nochmal melden!
    Also-Heute war ein Informatiker bei mir der sich den BIOS und alles angesehen hat.
    Er hat da ein paar Sachen verstellt(keine ahnung was),aber das hat auch nichts genutzt.
    dann hat er ihn auf werkseinstellung zurück gestellt und an dem jumper was gemacht-aber selbst das hat nichts genutzt!
    Das Problem(Mein Problem)besteht also weiterhin!
    Er sagte mir auch,das es wahrscheinlich noch zig Möglichkeiten gibt woran das liegen kann.
    Ich mußte auch feststellen(durch andere foren)das ich mit diesem Problem absolut kein Einzelfall bin!


    Mfg:Kadauz

    Ich sage ja auch nicht das du Unrecht hast,aber wenn man sich nicht so gut auskennt ist das eine heikle Sache!
    Ich melde mich sowieso nochmal zu dem Thema-erst Recht wenn ich weiß was es ist oder war!


    Mfg:Kadauz

    Naja,das mit dem BIOS ist ja auch so eine Sache!Wenns dann in die Hose geht ist es noch schlimmer!
    Ich hab es ja schon mal erlebt!
    Irgendwann wird sich die Lösung finden!


    Mfg:Kadauz