Beiträge von Klopskopp

    Kann man eigentlich prüfen, ob ein Brenner defekt ist?


    Ich kann keine CD-Kopien mehr herstellen, egal mit welchem Programm ich es auch versuche. (InstantCopy, CloneCD, Nero, etc.)


    Bei manchen Programmen zeigt es mir gleich Fehler an, bei anderen läuft der Kopiervorgang zwar reibungslos durch, aber wenn man sich die CD anhören will, kommt entweder nur Rauschen oder es hört sich an, wie eine uralte zerkratzte LP.


    Der Brenner wäre ein QSI CDRW/DVD SBW242U


    Wer weiß Rat???


    Danke schon mal,


    Klopskopp

    HIIILLFFEEEE :cry:


    Mein PC schaltet neuerdings nach etwa 10 - 15 Min. regelmäßig ab und startet dann neu?!?


    Egal, ob er nur im "Leerlauf" ist, oder ob man irgendein Programm offen hat.


    Viren scheiden definitiv aus, da dieser PC als Zweitgerät benutzt wird und nicht am Netz hängt. (Virenprüfung wurde aber trotzdem gemacht.)


    Auch wurden schon seit Monaten daran keine Hard- oder Softwareveränderungen gemacht.


    Wer hat irgendwelche Tipps?


    Welche Daten werden hierzu benötigt?


    Recht vielen Dank schon mal im voraus,


    Klopskopp

    Hallo kaiserfive!


    Niemand langweilt mich, der mir helfen will. :D


    Allerdings glaube ich, hast Du mein Problem nicht ganz verstanden hast.


    Denke mal, ich muss das Ganze detaillierter darstellen:
    Ein Bekannter brennt mir momentan meine LPs auf CD.
    Bei Brennfehlern ersetzt er mir die CD.
    Nun möchte ich es mir ersparen, immer etliche CDs intensiv durchzuhören, ob sie auch o.k. sind.
    Dazu wäre eine Software ideal, die alle auf der CD befindlichen Audiodaten auf etwaige Fehler abscannt.
    Gibt es sowas?


    Hoffe, das ganze ist nun verständlicher?


    Gruß vom Klopskopp

    Hallo!


    Gibt es eigentlich ein Programm oder eine Software, die nachträglich Brennfehler bei selbstgebrannten Audio-CDs erkennen kann?
    Oder muss ich weiterhin erst immer die komplette CD nach Fehlern durchhören, was ja sehr zeitintensiv ist? :(


    Danke schon mal im voraus, falls jemand einen Tipp dazu hat.


    Klopskopp

    Wer kann helfen ??? ;(


    Plötzlich fährt mein Notebook nicht mehr ganz hoch.


    Das Hintergrundbild baut sich noch auf, die Icons werden angezeigt, die Taskleiste erscheint -
    dann sollten sich als nächstes die Autostart-Programme laden, aber leider hängt er ab da und absolut nichts geht mehr!!


    Was kann ich tun???


    Über schnelle Ratschläge wäre ich euch wirklich sehr dankbar.


    Danke schon mal,


    Klopskopp

    @ Gast


    hmmm....


    also LPs nur mit dem onBoard-Chip auf den PC zu überspielen, klappt auf alle Fälle schon mal nicht!


    Schätze, dass der onBoard-Chip keine AD/DA-Wandlung vornehmen kann?


    Deswegen wahrscheinlich Soundkarte erforderlich.


    Klopskopp

    Hallo Ihrs! :D


    Für mein neu zugelegtes Steinberg Clean 4.0 benötige ich lt. Herstellerangaben eine Soundkarte.


    Ich habe z. Zt. lediglich "Sound on board".


    Wer von euch hat / kennt Steinberg Clean 4.0 und kann mir eine gute und dennoch preiswerte Soundkarte für dieses Programm empfehlen?


    Vielen Dank schon mal im voraus,


    Klopskopp

    Hallo Peter!


    also,


    a) hab ich jetzt mal die Zip-Funktion von XP deaktiviert,


    b) benutze ich WinRAR schon, um Dateien zu "reparieren", allerdings zeigt es dabei nie einen vorhandenen Fehler an - die Dateien sind also in Ordnung


    c) bekomme ich auch sonst keinerlei Fehlermeldungen - wie gesagt, das System "friert" dann unterm Entpacken großerer Archive plötzlich ein


    d) ist REICHLICH Platz auf meiner Festplatte


    e) habe ich meine Festplatte NICHT komprimiert


    f) wenn Archive passwortgeschützt sind, geht's natürlich von Haus aus nicht - das wird mir aber dann auch angezeigt


    ... bleibt mir also beim nächsten Versuch nur noch die Möglichkeit, die Archive auf eine andere Partition zu entpacken - aber warum sollte es denn daran liegen ??? :(


    Gruß


    Klopskopp

    Wer weiß Rat? :help:


    Immer wenn ich heruntergeladene, archivierte Dateien entpacken will, streikt mein System und hängt.
    Möchte ich z.B. ein Album entpacken, ist spätestens nach dem 3 - 4 Song Schluss und alles ist eingefroren.
    Ich muss dann den PC herunterfahren und nochmals versuchen die Datei zu entpacken.
    Beim erneuten Versuch kommen dann mit viel Glück 1 - 2 Songs dazu.
    Das heißt, ich muß den Rechner meist 5 - 6 mal neustarten, um die ganze Datei erfolgreich entpacken zu können...
    Das kanns doch auch nicht sein, oder?
    Dieses Problem ist übrigens völlig unabhängig vom Pack-Programm.
    Egal, ob ich das XP-eigene Programm verwende, WinRAR oder Winace - überall das selbe Disaster!


    Danke schon mal im voraus für eure hoffentlich zahlreichen und helfenden Tipps!


    Klopskopp

    Hallo Peter!


    Da ich mein Notebook eigentlich deswegen nicht aufschrauben möchte :? ,
    sag mir doch bitte, ob die anderen Einstellungen (IP-Adresse, QoS-Service...) die ich in meiner letzten Nachricht angegeben habe, wenigstens korrekt sind, oder geändert werden sollten?


    Danke


    "Klopskopp"

    Hallo nochmal!


    1.) wenn ich auf MBits/s Fullduplex umstelle, übernimmt es diese Einstellung leider nicht? :(


    2.) die IP-Adresse ist AUTOMATISCH vergeben


    3.) sind ALLE downloads so lahm


    4.) ist der QoS-Service NICHT deinstalliert


    Helfen diese Infos weiter?


    "klopskopp"

    Hallo Peter!


    Also den Test, den Du vorgeschlagen hast, hab ich mal gemacht...
    Sah echt nicht rosig aus :(


    Ich hatte, nachdem das Problem plötzlich auftrat, auch einen Downloadmanager ausprobiert (LeechGet 2004), aber mit und ohne habe ich dieselben lahmen Ergebnisse.


    Meine MTU ist momentan 1492.


    Ins Netz gehe ich per DSL-Modem (T-online), meine Netzwerkkarte ist eine Realtek RTL8139/810.


    Hilft das nun ein wenig weiter?


    Hoffe doch, denn so macht das downloaden keinen Spaß mehr... :(


    "klopskopp"

    Hallo Lupo!


    Danke für die Tipps, aber:


    1.) vergass ich zu erwähnen, dass ich XP HOME habe - da funzt der 1. Tipp leider nicht,


    2.)hab ich schon nach Spyware gescannt - ohne Erfolg!


    Hab also immer noch das Problem mit den neuerdings arg lahmen Downloads... :(


    "Klopskopp"

    Hallo!


    Wer weiß Rat?


    Seit kurzem beträgt meine Übertragungsrate beim Download (DSL) nur noch max. ca. 20 KB/Sek.
    Früher war das kaum unter 100 KB/Sek.!


    Gibt es hierzu Einstellungen, wo man dies wieder beschleunigen kann?
    Danke schon mal im Voraus,


    "Klopskopp"

    Danke schon mal für eure Mühe...


    Also: Die SP's, Updates und Patches von Microsoft hab ich alle schon drauf, ist also alles auf dem neuesten Stand.


    Prozessorauslastung ist immer ganz normal, da erscheint nichts, was das System übermäßig auslastet. Ich sehe da keinen Unterschied zu dem Zeitpunkt, als noch alles "normal" lief...


    Energiesparmaßnahmen hab ich auch alle "deaktiviert", da ich mein Notebook zuhause nutze, und es immer am Netz habe - also kein Akkubetrieb.


    Und das System hängt ja auch unterschiedlich, mal schon nach 2 Min., dann hab ich auch wieder Glück und kann 1 Std. ohne "Hänger" arbeiten...


    Falls jetzt noch jemand Infos über die Hardware braucht, bitte melden, welche genau...


    Danke


    der verzweifelte Klopskopp :(

    Hallo Leute!


    Mal sehen, wer mir (hoffentlich) helfen kann...


    Seit einiger Zeit "spinnt" mein XP (Home) ab und an:


    Wenn ich einige Zeit am Notebook arbeite, "hängt" plötzlich alles!
    Der Mauszeiger läßt sich zwar noch rumschieben, aber irgendetwas anklicken is leider nicht mehr.
    Das passiert manchmal nach 2 Min. - manchmal erst nach 1 Std.


    Dieses "Phänomen" ist auch völlig unabhängig davon,welches Programm ich gerade gestartet habe, oder wieviele Programme laufen.


    Zu beheben ist das dann nur mehr durch Ausschalten des Notebooks, da auch "Strg-Alt-Entf" den Taskmanager nicht mehr öffnet.


    Viren, Trojaner und Spyware scheiden definitiv aus - alles geprüft!


    Woran kann das also liegen ???


    Für Hilfe wäre ich wirklich sehr dankbar.


    Klopskopp


    P.S.: Wie gesagt, System = XP Home
    Notebook = Sony - PCG-FR315B
    RAM = 256 MB

    Wer weiß Rat?


    Bei meinem Outlook 2003 ist der Ordner "Persönliche Ordner" plötzlich doppelt vorhanden. :cry:


    Nun läßt sich dieser Ordner aber nicht löschen.


    Gibt es hierzu einen Trick?


    Danke schon mal im voraus...


    Klopskopp