Beiträge von Rotfigsel

    also:
    ich habe einfach in der boot.ini des neuen BS einen eintrag hinzugefügt, dass er auch das alte BS starten soll
    dann habe ich versucht, die boot.ini in des alte BS zu kopieren und den eintrag des neuen BS zu löschen, doch beim neustart hat er mir immer noch beide BS angezeigt, daher wusste ich, dass er noch auf die boot.ini gebootet hat, welche ich nicht wollte. jetzt habe ich in der falschen boot.ini das alte BS auf default gesetzt und den eintrag des neuen BS weggemacht, sodass er mir aufs alte BS bootet, d.h. ich boote mit der boot.ini vom einen BS das andere BS. kompliziert ^^
    mfg rotfigsel

    ich habs jetzt anders gemacht: ich lasse das unbrauchbare BS auf der platte und habe das BS, welches ich benutze als default eingestellt, sodass der pc mir jetzt jedes mal das richtige BS startet. vielen danke nochmal für eure hilfe.
    mfg rotfigsel

    nächste frage :D :
    ich hab ja jetzt 2 BS, die ich am anfang auswählen kann.
    im mom bootet er mir die boot.ini vom windows, das ich löschen will. wie kann ich einstellen, dass er von der boot.ini, die auf dem alten windows, welches ich behalten will, bootet?
    mfg rotfigsel

    so, das alte windows fährt mir wieder hoch, danke kaiserfive ;) un auch danke top-se
    jetzt hab ich noch ein problem:
    ich will jetzt das neue windows löschen, wenn ich dieses aber lösche, habe ich die befürchtung, dass er mir wieder nicht booten. ich denk, dass dies daran liegt, dass die boot.ini auf dem neuen BS aktiviert is. denkt ihr dasses funktioniert, wenn ich eine kopie des boot.ini mache, auf die festplatte mit dem alten BS kopier und die einträge so veränder, dass der pc mir nur noch das alte windows bootet?
    mfg rotfigsel

    hallo, thx erstma für die antworten
    also: ich habe 4 festplatten...hdd-0
    hdd-1
    hdd-2
    hdd-3
    wenn ich booten auf hdd-1 einstell, fährt er mir das neue windows hoch
    auf den anderen 3 hdd's sagt er wieder disk boot failure
    d.h. also, das BS ist zwar auf der festplatte, aber der pc weiß es nicht ^^
    gibt es noch eine andere möglichkeit?
    mfg rotfigsel

    hallo,
    ich habe ein problem und zwar:
    ich habe ein windows gehabt, dass eine fehlerhafte system.ini hatte und habe auf eine andere festplatte ein neues windows installiert. auf diesen habe ich wieder alles eingerichtet und eingestellt und es funktionierte problemlos. jetzt wollte ich das alte windows löschen, indem ich die partition formatiert habe. danach erschien diese meldung: Boot from CD: disk boot failure, insert system disk und press enter.
    als ich den pc nicht zum laufen bekommen habe, habe ich erneut auf eine andere festplatte windows aufgespielt. jetzt das problem: der pc startet nur noch das neue windows aber das alte, auf dem ich schon alles installiert und eingerichtet habe, nicht mehr. ein kollege hat gemeint, man kann in der boot.ini die einstellungen so ändern, dass der pc vom alten windows startet.
    das alte windows ist noch auf dem pc vorhanden, doch es fährt mir nicht hoch.
    mfg rotfigsel

    HI, ich weiß, es gehört nicht hir her, aber ich bin verzweifelt: :cry: :cry:
    Ich bekomm einfach nicht den beschissenen Kühler auf die CPU da is njoch so ne komische querstange unten dran, die man abschrauben kann, aber ich weiß net wie ich den da montieren muss.
    :?::?: MfG Rotfigsel

    hi,
    ich hab da beim Starten von MBM5 ein Problem.
    Es kommt immer die Fehlermeldung:
    "The DLL attempted to create the .sys driver as a service and failed"
    und danach:
    "Privileged instruction"
    Weiß jemand ,was ich da machen kann??
    Mfg Rotfigsel

    hi,
    hab mal widda n problem =)
    also:
    seit ich unseren host-computer formatet hab, kann mir mein inet explorer nimmer die active x-steuerelemente anzeigen. er sagt mir, dass die sicherheitseinstellungen das anzeigen nicht erlaubt. hab die sicherheitseinstellungen schon ganz nieder gestellt, der zeigts mir aber immmer noch an. hier klicken, um nen screenshot zu sehn.
    MfG Rotfigsel


    mmh der link will net so wie ich will....na ja hier die url: www33.brinkster.com/rotfigsel/nokia.jpg