Beiträge von scooter2222

    was bedeutet denn eigentlich dieses nisuv? dass nimmt mir immer verdammt viel ram weg.


    Aber ich glaub ich werd mir nen günstiges notebook holen, dann alle erfordelichen daten rüberspielen und die ganzen schaß mal runterlöschen (was auch immer der auslöser ist). vielleicht geht er dann mal schneller.


    aber Ich danke euch aufjedenfall für eure hilfe :wink:


    mfg scooter2222

    ja dass mit der trial version wer ich mal probieren aber dass ich noch so komisch finde ist derzeit hab ich ca. 450 mb ram auslastung obwohl ich nur firefox und ne drucksoftware laufen hab 8O


    p.s.: Ich hab gar kein norton sondern antivir :wink:


    mfg scooter2222

    glaub ich zwar ned aber ich erzähl ma:


    vor ca. einem jahr hab ich für meinen pc dsl i-net bekommen dass ich mit einer installations cd installiert, dass ging auch recht gut biss dann nach einem tag sich anscheinend ein virus eingeschlichen hat (wegen fhelender virensoftware, der virus hieß ms blaster). ja und dann funktionierte dass internet nicht mehr also probierte ich die software zu löschen und neu draufmachen, dass aber immer wieder ab der meldung "die anwendung konnte nicht initialiesiert werden" abgebrochen hab also bin ich zum mediamarkt hin und hab den system neu aufsetzen gelassen (die haben dass aber nicht wirklich gepeilt da dass problem weiterhin bestand). Als letztes hab ich dann nen computertechniker aufgesucht der mir dann die verbindung manuell hergestellt hat und so wieder alles im lot war.


    aber ich denke es hat mit dem nichts zu tun weil er ja schon so lahm war bevor ich noch i-net gehbat hab. mir ist halt nur aufgefallen jedesmal wenn mehr auf der festplatte liegt und umso mehr installiert ist desto langsamer wurde er :?


    mfg scooter2222

    mhh am anfang war er eigentlich recht schnell aber mit der zeit wurde er immer langsamer und langsamer. dann hatte ich ihn wegen eines technischen defektes neu aufsetzen müssen und von da an wiederholte sich die geschichte wieder von vorne:roll: . dieses wäre bestimmt die beste lösung, das sytem neu aufsetzen. aber dass will ich ja eigentlich verhindern weil es sehr zeitaufwendig ist und viele daten drauf sind die ich erst auf cds speichern müsste :(


    von den versch. speed utilities halte ich eigentlich nicht mehr recht viel und defrag. habe ich erst vor ein paar wochen gemacht.


    mfg scooter2222

    aähm lass mich mal schauen:
    also die programme nennen sich:


    mixer
    nvcpl
    hezctmj
    sysupd
    NISUV
    Rundll32
    ICQlite
    AVGNT
    Acmonitor_x83
    acbtnmgr_x83
    printtray
    service
    service
    ctfmon


    eigentlich sind doppelt soviele drinne aber die hab ich schon ausgeschaltet weil ich weiß dass sie unnötig sind :)


    mfg scooter2222

    Hie Leute ich habe wieder mal ein kleines problem,
    eigentlich besteht dieses problem eh schon ziemlich lange aber schön langsam fängts an mir aufn sack zu gehen :evil:.
    Also die sache ist so: wenn ich den pc hochfahre dauert es schon mal ca. 3-4 min. bis ich im desktop bin, dann muss aber auch wieder je nachdem 1-2 min. warten bis er die ersten befehle annimmt :roll: . ja nachdem diese hürden überwunden sind geht es eigentlich so halbwegs zum arbeiten doch manchmal fängt er schon an alleine nur wenn ich internet laufen habe und nebenbei musik höre dass er ins stocken gerät.


    Habt ihr eine anhung wie mann den pc beschleunigen könnte ich hab schon ziemlich alles probiert was mir eingefallen ist (sprich verschiedene "tuning"-programme, autostarts abstellen, ram auf 512mb verdoppeln)


    kann es sein dass es daran liegt dass er so langsam startet weil ich fast alles am platten-sektor "c:" liegen hab da meine festplatte in drei teile unterteilt ist und dass system auch auf "c:" liegt und die schon zu 3/4 voll ist!?


    Ich würde mich freuen wenn ihr mir helfen könntet, Ich wäre auch bereit ein paar investitionen vorzunehmen wenn er dadurch wieder mehr geschwindigkeit ereichen würde. mein system sieht derzeit so aus:


    Intel pentium IV 2ghz
    2x 256mb ram
    80gb festplatte
    nvidia geforce mx440 64mb


    mfg scooter2222

    vielen dank drucken kann ich
    jetzt aber das nächste problem
    ist das er nur alles s/w ausspuckt weißt
    du vielleicht warum das sein könnte
    farbige tinte ist drinnen und die
    druckereinstellungen stimmen auch :?:

    hi leute,
    hab wieder mal ein problem
    zu verzeichnen eines schönen
    Tages wollte mein drucker einfach
    nicht mehr drucken daher habe ich
    jetzt die alte software deinstall. und
    probiert eine neue zu install. das einzige
    prob. dabei ist nur das kurz vor der
    fertigstellung angezeigt wird das die
    anwendung nicht installiert wird da
    die warteschlangenfunktion nicht ausgeführt
    wird


    Darum bitte ich euch mir ein schnelle antwort zu
    geben !!Danke!

    hi leute
    als mich letztens mein freund anrief und mir
    sagte er habe ein kleines problem mit einem
    neuen game war ich ziemlich ratlos darum hoffe
    ich ihr könnt mir bitte helfen.
    er erzählte folgendes:
    er habe das spiel erfolgreich installiert und könne
    es nicht starten weil die fehlermeldung "die anwendung
    konnte nicht gestartet werden da die erforderlichen
    verknüpfungen fehlen" hervorschien :?
    er sagte aber er hat die datei weder gelöscht noch verschoben!
    auch eine neuinst. brachte nichts, darum bitte ich
    euch um eine schnelle hilfe.


    mfg scooter2222

    hi leute
    als mich letztens mein freund anrief und mir
    sagte er habe ein kleines problem mit einem
    neuen game war ich ziemlich ratlos darum hoffe
    ich ihr könnt mir bitte helfen.
    er erzählte folgendes:
    er habe das spiel erfolgreich installiert und könne
    es nicht starten weil die fehlermeldung "die anwendung
    konnte nicht gestartet werden da die erforderlichen
    verknüpfungen fehlen" hervorschien :?
    er sagte aber er hat die datei weder gelöscht noch verschoben!
    auch eine neuinst. brachte nichts, darum bitte ich
    euch um eine schnelle hilfe.


    mfg scooter2222

    hi leute
    als mich letztens mein freund anrief und mir
    sagte er habe ein kleines problem mit einem
    neuen game war ich ziemlich ratlos darum hoffe
    ich ihr könnt mir bitte helfen.
    er erzählte folgendes:
    er habe das spiel erfolgreich installiert und könne
    es nicht starten weil die fehlermeldung "die anwendung
    konnte nicht gestartet werden da die erforderlichen
    verknüpfungen fehlen" hervorschien :?
    er sagte aber er hat die datei weder gelöscht noch verschoben!
    auch eine neuinst. brachte nichts, darum bitte ich
    euch um eine schnelle hilfe.


    mfg scooter2222

    :arrow: hab es jetzt wieder auf den normalen windows style
    umgestellt der funktioniert noch, ich glaube es
    is deswegen weil style xp abgeluafen is komisch
    is aber das es schon zirka zwei wochen abgelaufen is
    aber noch nie probleme gehabt hab :?:

    hab ein ziemliches problem mit meinem
    windows xp hab ihn letztens mit style xp
    auf longhorn style umgerüstet hat auch
    toll funktioniert doch als ich ihn heute einschalte
    sieht alles im 95 style aus wie kann ich das wieder
    ändern
    bitte schnell antworten,danke :)