Firefox Erweiterung:X-MAS-Theme

  • Schade, daß diese Themes nur ab der Version 2 des FF gehen. :( Wo ich es doch so gerne bunt habe ......


    Ich bin noch beim 1.5.0.8, weil ich erst sehen muß, ob AiRobo mittlerweile auf der 2 auch schon funktioniert.


    Greets
    Gerda

    Viele Leute sind der Ansicht zu denken, dabei ordnen sie nur ihre Vorurteile neu.

  • briard
    Habe jetzt noch die ganze Zeit gesucht, um ein vergleichbares Thema für den FF 1.5 zu finden...Aber leider...
    Aber wie ich gerade woanders gelesen habe, steigst Du ja gerade um. Also viel Spaß mit dem Thema.
    Gruß
    PM

  • Hallo Paulemann!


    Ja, ich bin umgestiegen. Ich vermisse zwar einige Erweiterungen, die noch nicht kompatibel sind, aber was soll's. Du hast dann auch gelesen, daß ich es überleben werde.
    Und da es von Dir nun auch einen Link gibt zu den widerspenstigen Erweiterungen, hege ich Hoffnung, daß ich nicht auf die Updates warten muß.;)


    Gute Nacht, beste Grüße
    Gerda

    Viele Leute sind der Ansicht zu denken, dabei ordnen sie nur ihre Vorurteile neu.