WLAN und der Speedport W 503V... HILFE

  • Hallo miteinander,


    ich habe folgendes Problem: letzte Woche waren die netten Leute in rosa bei mir um den Speedport W 503V zu installieren, haben sie auch mehr oder weniger hinbekommen. Zumindest leuchteten danach schon mal die wichtigsten Lämpchen. Allerdings, und jetzt kommt das Problem, habe ich seitdem riesige Probleme das Internet zu nutzen. Vorher habe ich Internet über dlink genossen, das sind die Dinger hier: http://www.broadbandbuyer.co.u…App_Diagram/Dev_Audio.jpg
    aber die alten Stecker wären mit der Geschwindigkeit des neuen Gerätes nicht zurecht gekommen hat man mir gesagt. Also neue Stecker besorgt, dann ging das Internet teilweise, also es kamen vllt die hälfte der Pakete an, also wirklich wenig, dementsprechend langsam war das Internet dann auch, vorausgesetzt es ging gerade. Teilweise ging dann nichts mehr, und auch neustarten brachte nichts. Dann hab ich das ganze mit WLAN probiert, über einen Fritz WLAN USB Stick. Gesagt, getan: Stecker rein, Signalstärke: gut. Super! Denkste... Internet geht 5 Minuten, dann nichts mehr... PC neugestartet, 5 Minuten Internet usw. Ich hab mich schon ein bisschen umgeschaut und CHIP.de meint:
    "WLAN-Router, die nach dem aktuellen 802.11b/g-Standard (11 Mbit/s bzw. 54Mbit/s) funken, benutzen eine ganz bestimmte Frequenz. Diese beginnt bei etwa 2,4 GHz. Kabellose Verbindungen müssen sich also nicht nur einen recht knappen Frequenzbereich teilen, auch andere Geräte wie Schnurlostelefone (DECT), Mikrowellengeräte, Babyphone und sogar Bluetooth-Geräte wie Handys benutzen dasselbe Frequenzband. Interferenzen (Überlagerungen) und andere Störungen sind daher vorprogrammiert. Achten Sie immer darauf, dass der WLAN-Router einen Mindestabstand von etwa drei Metern zu solchen Geräten einhält."
    Direkt neben meinem PC steht mein Telefon, schnurlos. Außerdem liegt in reichbarer Nähe immer mein Handy und mein iPod rum! Kann das dafür verantwortlich sein? Hab schon in anderen Foren gefragt, die meinten alle nur "Kauf einfach nie wieder bei T-Online!". Toll, und weiter? Ich hoffe ihr wisst mehr und ich danke euch schon mal für eure Antworten!


    MfG Patrick

  • Ich kenne den Router nur von einen Kollegen.
    Da der Speedport ja ein Router ist muss man ja die MAC Adresse eintragen sonst schliest der Router nach 3 - 5 Minuten. Das vorgehen zum eintragen in den Router steht im Hanbuch.
    Weiter Hilfe:
    Lade Dir mal das Programm von der Telekom herunter (NETZMANAGER), findet Fehler und bringt den PC optimal ins Internet, es gibt Ratschläge und Tip's auch ermöglicht das Programm die Router Einstellung. Es läuft zwar auf jeden PC doch wird nur *TELEKOM Hartware unterstützt.
    *Hinweis fur USER die keinen Telekom Anschluß haben.
    Was die anderen Ursachen sein könnten wie Telefon usw würde ich mal vorerst abhagen (erst soll mal dein PC ins Internet kommen). Sollte das mit den Internet klappen kann man weiter sehen, wenn Störungen noch vorhanden sind. Google mal "Telekom Netzmanager" das Programm ist auch auf anderen Servern gelistet, es hilft Dir sehr viel weiter.

    Ein Kluger bemerkt alles - ein Dummer macht über alles eine Bemerkung.

  • Moin moin,
    kann es sein dass du irgenein Telefoniegerät (Fax, Modem, Telefon, o.ä.) vor dem Splitter installiert hast. sprich das einfach dan irgendne freie Dose gesteckt hast ?


    Als wir unser DSL bekommen wollte mein Vater das ja auch unbedingt wissen, jetz weiß ers ^^
    Also es is so dass solche Geräte durch den Schaltprozess eine gewisse Interferrenz reinhauen mit der der Router nicht mehr klarkommt und so die DSL-Synchronisation verliert

    Gruß


    UnDRgRoUnD2304