win7 friert ein

  • hmm wo fang ich an also ich hatte vor ner weile nen virus drauf alles neu gemacht und ging alles fein^^


    in letzter zeit hatt sich der kasten 2 mal aufgehangen zuerst beim brennen mit: CDBurnerXP war free zu bekommen und brennt auch gut


    im hintergrund lief noch nen spiel spiel 30 % prozzi und brennen auch 30 % etwa also ca 60 kann man sagen


    nach diesen mal hab ich ausgemacht wollte wieder hochfahren pc hängt sich beim booten wieder auf die bunten lichter da kamen nich zusammen :D nochma aus un neu an hängt pc schon beim board bild am anfang fest


    der 2te froster war nachdem ich mein player aufgemacht hab und nen spiel spiel das gleiche player vlc ( ob der beim ersten mal lief weis ich nicht mehr so genau) firefox lief glaubig auch^^
    hab hier allerding vorher die festplatten mit tune up 2012 demo mal auf fehelr geprüft
    prozzi 48 Grad lastung weis ich nicht genau ist aber meisten etwa bei 48 grad wenn ich das psiel aufhab


    ereignissanzeige spuckt nich ganz soviel aus nur seit ner weile meistens beim start oder sogar immer spuckt der WMI nen fehler aus :
    Ereignisfilter mit Abfrage "SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 99" konnte im Namespace "//./root/CIMV2" nicht reaktiviert werden aufgrund des Fehlers 0x80041003. Ereignisse können nicht durch diesen Filter geschickt werden, bis dieses Problem gelöst ist.


    ob immer genau das gleiche da steht kann ich nicht genau sagen aber dertext stimmt so ^^


    hab noch ne zeite entdeckt für adminstratieve ereignisse da steht so einiges an fehler un warnungen drin xD ich schreib mal ein paar auf und schreib was dazu:



    Fehler : Das System wurde zuvor am ‎14.‎08.‎2012 um 15:50:04 unerwartet heruntergefahren.
    ( absturz 2 genau heute passiert :D) quelle eventlog


    Kritisch:Das System wurde neu gestartet, ohne dass es zuvor ordnungsgemäß heruntergefahren wurde. Dieser Fehler kann auftreten, wenn das System nicht mehr reagiert hat oder abgestürzt ist oder die Stromzufuhr unerwartet unterbrochen wurde.(quelle Kernel -Power)


    fehler: Der Treiber hat einen Controllerfehler auf \Device\CdRom1 gefunden. (Quelle cdrom steht sehr opft drin) meistens viele hintereinander


    Fehler Ereignisfilter mit Abfrage "SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 99" konnte im Namespace "//./root/CIMV2" nicht reaktiviert werden aufgrund des Fehlers 0x80041003. Ereignisse können nicht durch diesen Filter geschickt werden, bis dieses Problem gelöst ist.


    nochmal das WMI teil^^



    Warnung: Es wurde festgestellt, dass Ihre Registrierungsdatei noch von anderen Anwendungen oder Diensten verwendet wird. Die Datei wird nun entladen. Die Anwendungen oder Dienste, die Ihre Registrierungsdatei anhalten, funktionieren anschließend u. U. nicht mehr ordnungsgemäß.


    DETAIL -
    10 user registry handles leaked from \Registry\User\S-1-5-21-899832720-2700987031-1991498762-1000:
    Process 2096 (\Device\HarddiskVolume1\Program Files (x86)\TuneUp Utilities 2012\TuneUpUtilitiesService64.exe) has opened key \REGISTRY\USER\S-1-5-21-899832720-2700987031-1991498762-1000
    Process 2096 (\Device\HarddiskVolume1\Program Files (x86)\TuneUp Utilities 2012\TuneUpUtilitiesService64.exe) has opened key \REGISTRY\USER\S-1-5-21-899832720-2700987031-1991498762-1000
    Process 2096 (\Device\HarddiskVolume1\Program Files (x86)\TuneUp Utilities 2012\TuneUpUtilitiesService64.exe) has opened key \REGISTRY\USER\S-1-5-21-899832720-2700987031-1991498762-1000
    Process 2096 (\Device\HarddiskVolume1\Program Files (x86)\TuneUp Utilities 2012\TuneUpUtilitiesService64.exe) has opened key \REGISTRY\USER\S-1-5-21-899832720-2700987031-1991498762-1000
    Process 2096 (\Device\HarddiskVolume1\Program Files (x86)\TuneUp Utilities 2012\TuneUpUtilitiesService64.exe) has opened key \REGISTRY\USER\S-1-5-21-899832720-2700987031-1991498762-1000
    Process 2096 (\Device\HarddiskVolume1\Program Files (x86)\TuneUp Utilities 2012\TuneUpUtilitiesService64.exe) has opened key \REGISTRY\USER\S-1-5-21-899832720-2700987031-1991498762-1000
    Process 2096 (\Device\HarddiskVolume1\Program Files (x86)\TuneUp Utilities 2012\TuneUpUtilitiesService64.exe) has opened key \REGISTRY\USER\S-1-5-21-899832720-2700987031-1991498762-1000
    Process 2096 (\Device\HarddiskVolume1\Program Files (x86)\TuneUp Utilities 2012\TuneUpUtilitiesService64.exe) has opened key \REGISTRY\USER\S-1-5-21-899832720-2700987031-1991498762-1000
    Process 1848 (\Device\HarddiskVolume1\Program Files (x86)\Avira\AntiVir Desktop\avguard.exe) has opened key \REGISTRY\USER\S-1-5-21-899832720-2700987031-1991498762-1000\Software\Microsoft\Windows NT\CurrentVersion\Winlogon
    Process 1848 (\Device\HarddiskVolume1\Program Files (x86)\Avira\AntiVir Desktop\avguard.exe) has opened key \REGISTRY\USER\S-1-5-21-899832720-2700987031-1991498762-1000\Software\Microsoft\Windows\CurrentVersion\Policies\Explorer


    stand bei xp schon öfter mit drin das cdrom zeug übrigens auch öfters


    Fehler: Programm Fiesta.bin, Version 0.0.0.0 kann nicht mehr unter Windows ausgeführt werden und wurde beendet. Überprüfen Sie den Problemverlauf in der Wartungscenter-Systemsteuerung, um nach weiteren Informationen zum Problem zu suchen.
    Prozess-ID: 8fc
    Startzeit: 01cd7976bec64ecb
    Endzeit: 200
    Anwendungspfad: D:\PROGRA~2\GAMIGO~1\FIESTA~1\Fiesta.bin
    Berichts-ID:


    mein spiel klappt öfters einfach zu wenn ich nen anderes peil nebenbei starte wenn dann nur was kleines ^^


    Fehler : Fehler beim Generieren des Aktivierungskontextes für "C:\Program Files (x86)\IncrediMail\Bin\MFC80U.DLL". Die abhängige Assemblierung "Microsoft.VC80.MFCLOC,processorArchitecture="x86",publicKeyToken="1fc8b3b9a1e18e3b",type="win32",version="8.0.50608.0"" konnte nicht gefunden werden. Verwenden Sie für eine detaillierte Diagnose das Programm "sxstrace.exe".


    steht oft drin unterschiedlicher text glaubig aber programm meistens das mein mail programm quelle: side by side



    Fehler : Programm vlc.exe, Version 1.1.0.0 kann nicht mehr unter Windows ausgeführt werden und wurde beendet. Überprüfen Sie den Problemverlauf in der Wartungscenter-Systemsteuerung, um nach weiteren Informationen zum Problem zu suchen.
    Prozess-ID: ecc
    Startzeit: 01cd77eb7752ad44
    Endzeit: 20
    Anwendungspfad: D:\Program Files (x86)\VideoLAN\VLC\vlc.exe
    Berichts-ID: c4be1ec4-e3de-11e1-ad12-f825faf03e68



    ( vlc player quelle wie das spiel application hang)



    Warnung:Zeitüberschreitung bei der Namensauflösung für den Namen image.masterstats.com, nachdem keiner der konfigurierten DNS-Server geantwortet hat.


    ( ka was das heist xD ) steht oft drin


    Warnung : Bei einem Auslagerungsvorgang wurde ein Fehler festgestellt. Betroffen ist Gerät \Device\Harddisk2\DR3.
    (quelle:Disk)


    das ist das wichtigste denk ich einige dieser fehler kannt ich schon aus xp un stehn auch oft drin grad cdrom oder disk meist paar mal hintereinander


    was mir noch aufgefallen ist bei system steht :
    Prozessor 3 in Gruppe 0 weist Folgendes auf:


    1 inaktive Zustände
    4 Leistungszustände
    0 Drosselungszustände ( quelle kernel-Power)


    nur halt mit prozzi 0,1,2,3 is das normal steht als information drin gabs bei xp nicht ^^



    so denke das wars hoffe mir kann einer grob sagen worans liegt^^


  • Sieht recht düster auf Deinen Rechner aus.
    Keine Programme können mehr ausgeführt werden so wie ich es sehe. Für mich gibt es 3 Fehler:


    1 Festplatte aber möchte ich fast ausschließen sonst würde der PC nicht versuchen hoch zu fahren.


    2. Ram Speicher könnte man auch ausschließen würde auch nicht hochfahren


    3. Mainboard hier werden die IRQ nicht richtig verteilt beziehungsweise aufgerufen damit die Programme laufen, sollte der Zugriff auf CD / DVD Rom nicht richtig laufen oder Fehler anzeigen, dann wäre für mich das Mainboard der Verursacher (Defekt) Auch der vlc Player geht nicht, das zeigt davon dass er nicht auf das Audio zugreifen kann..
    Da TuneUp dieverse Hartware und Software zugreift sind hier natürlich die meiste Fehler.
    Das wäre meine Diagnose Mainboard Defekt (ohne Gewähr)

    Ein Kluger bemerkt alles - ein Dummer macht über alles eine Bemerkung.

  • hmm hab ich auch gedacht glaub aber eher liegt an der hitze vom prozzi hab denn erst getauscht gehabt aber hatte kaum wärme paste is nur ganz hauch dünn also war eigentlich alle das zaug hab neue gekauft die tuh ich morgen mal drauf hoffe das es das ist^^


    also es funktioniert ja alles nur halt das ab un zu ma alles friert man sieht dann halt nur das bild was grad da is is heute grad wieder passiert halt reset gedrückt beim hochfahren isses beim booten stecken geblieben also die bunten lichter warn zusammen aber nix passiert ^^ musste dann weg also erstma ganz aus später ging dann wieder ohne probleme schon einige stunden jetzt wieder


    das mit dem cdrom hatt ich schon auf 3 verschieden board früher schon^^ liegt vll drana das dauerhaft ne cd drin liegt ^^ hoffe ma das es der prozzi is und das besser wird wenn genug paste drauf is^^

  • Bei der Wärmeleitpaste gilt aber nicht, viel hilft viel.
    Das Gegenteil ist der Fall. Gleichmässig und (hauch)dünn auftragen.


    Deinstalliere bzw. deaktiviere immer mal wieder eines von den Hardwarekomponenten im Gerätemanger und teste dann im Betrieb ob der Fehler auftritt. Wenn doch, dann das nächste. Sei es Sound, Maus, CD-ROM or whatever.


    Temperatur mag sein aber das hast du ja eigentlich schon ausgeschlossen, 48 Grad sind ja auch nicht viel.
    Für mich hört sich das nach einem Hardware/Treiber Konflikt an.


    Auch mal einen Ramtest durchführen kann nicht schaden.

  • so die paste ist jetzt drauf, hat weniger gebracht aber denn lüfter mal zu erhöhen war schon ne gute ideeläuft jetzt erstmal immer wenn über 40 grad sinn mit 80 % sinn ca 3000 rpm warn vorher immer eig nur 2100


    dann gabs bei denn hw monitor noch 2 andere chassis und power fan chassis konnte man auch noch erhöhen ka wo man das sieht is eig nix schneller ich guck mir das immer mit speedfan an. is etwas lauter aber stört nich so dolle^^


    so dann speicher test von windows da nochgemacht gestern abend kein fehler gefunden


    alle kabel sinn auch dran wiese sollen


    aber da gabs noch was wenn das nb über 95 grad is solltes automatisch ausgeschaltet werden ist aber meistens so ca bei 38 grad guck ich mir beim soielen nacher mal an graka is meistens bei 44 grad lüfter bei 50 % im treiber eingestelle bei manuell die platten sinn meistens über 40 grad das find ichbissel heis empfholen wird für die beiden 44 - 48 sinn meistens schon bei ca 42 mein vlc player pack ich mal wieder auf die andere platte rüber vll liegts ja daran^^


    so dann mal abwarten obs nochmal passiert dann fang ich mal mit denn treibern an nen neuer für graka suchen und sound ales weg vorher ^^

  • Manche Temp Messungen sollte man nicht glauben da kann auch der Fühler oder Modull defekt sein oder gar nicht vorhanden um das genau fest zu stellen sollte man noch ein anderes Programm zum Prüfen nehmen (zB.EVEREST Ultimate Edition oder Sandra)

    Ein Kluger bemerkt alles - ein Dummer macht über alles eine Bemerkung.

  • was meinst du denn versteht grad nur bahnhof? ^^


    also seit dem ich den lüfter höher geschraubt hab isses nicht nochmal eingefroren also lags wohl daran vll warn ja die 48 grad auch falsch angegeben^^

  • Ich habe geschrieben Du sollst mal ein anders Programm nehmen um das alles zu überprüfen zB. : "Everest Ultimate Edition" manche Mess Module sind nicht vorhanden
    oder geben falsche Daten
    Mit diesen Progi kann man feststellen welche Module verbaut sind und die Werte ausslesen.
    Downloade hier : Everest Ultimate Edition - Download - CHIP Online

    Ein Kluger bemerkt alles - ein Dummer macht über alles eine Bemerkung.