Beiträge von HADE

    im Ereigniss Protokoll? Hast du mal die Einstellungen für den Energie- oder Sparmodus überprüft? und höher gesetzt oder ausgeschaltet? Kommt das Problem dann immer noch?
    hade

    ich hätte da noch einen Gedanken. Bei meinem Laptop wird am Anfang eine Wlan Verbindung aufgebaut, bekomme aber kein Internet. Grund: nach Doppelklick auf mein kleines Tray-Symbol für Wlan werden mir drei (!!) verschieden Wlans angezeigt. Ich muss dann "meines" auswählen, connecten und schon gehts ;-)
    hade

    gegen den Vorschlag von meiner einer um 12:25? Ich habe beim googln bestätigt gefunden dass auch Hauptbenutzer nur bestimmte Software installieren dürfen. Kein Software die ins Betriebssystem eingreift, dll´s verändert etc
    Gruß
    HADE

    Heißt das, dass ich nichts notieren muss (IP´s etc.), und dass die Routereinstellungen beibehalten werden, auch wenn ich C formatiere?


    Den Deubel werd ich tun und Dir versprechen das danach alles wieder funzt ;-) Aber die Routereinstellungen, die stehen im Router und bleiben beim formatieren einer Pc-Platte unberührt! Was du dir aufschreiben solltest ist welche Netzwerkkarte eingebaut ist, für deine Verbindung zum Router (DSL??) Fall diese Karte nach einer Neuinstallation nicht mehr erkannt wird sollte du wissen was es für eine ist und welche Treiber dafür verwendet werden
    Gruß
    HADE

    geh doch mal über -Start-Programme-cmd in die Dosbox (Eingabeaufforderung) Gib dort den Befehl ipconfig /all ein. An der Antwort erkennst du ob DHCP aktiviert ist, wenn dies der Fall ist bekommst dein Pc seine IP Adresse automatisch, wenn nicht dann die IP-Adresse, die Subnetmask und den Standardgateway aufschreiben für die Neuinstallation. Wie bereits vorgeschlagen auch "Anwenderdaten" sichern. Vielleicht sie Suchoption in Explorer anwerfen und nach *.doc *.xls *.mp3 *.jpg und ähnlichen suchen

    in der Systemsteuerung unter "Benutzer Konten" das entsprechende Konto doppelklicken und dann unter "Kontotyp ändern" Computeradministrator anwählen
    Gruß
    HADE
    ps. um diese Änderungen durchzuführen brauchst du Administrationrechte, währe fatal wenn ein Benutzer diese Rechte selber verändern könnte ;-)

    .....es geht ja auch eigentlich darum die Datei via DOS oder Explorer auf den Wechseldatenträger zu verschieben .....
    welche Fehlermeldung kommt denn unter DOS wenn du die Datei kopieren willst? Mit Start - ausführen: "command" die Eingabeaufforderung starten und und in das entsprechende Vereichniss wechseln. Die Syntax auf DOS Ebene zum Kopieren wäre: xcopy c:\Pfad\Dateinamen.Erweiterung x:\Ordnername
    also von "Laufwerksbuchstabe:\Speicherort der Datei nach neuem Ziellaufwerk ...."
    unter DOS könntest du evtl Datei-Attribute mit: "attrib -r -s -h Dateiname" händisch entfernen.....
    Gruß
    HADE

    Halloween: der Client für Microsoft Netzwerek war vorher installiert, ich konnte auch -obwohl keine Arbeitsgruppencomputer anzeigbar waren- mich im Explorer unter Extras - Netzlaufwerk verbinden - andere Pc´s im Hausnetz mappen!
    Halloween und Bit: wir haben fast keine Domänen Anmeldungen auf den Clients... zu 98 % haben die Pc´s nur Arbeitsgruppe eingestellt. Einige wenige Pc´s arbeiten mit Domänenanmeldung um auf die 2003 Server zugreifen zu können. Deshalb wäre ich auf der Suche nach Infomaterial über die "Arbeitsgruppe" vom MS sehr dankbar. Beim Googeln habe ich bisher nur Treads für kleinere Arbeitsgruppen-Probleme, meist im Home Bereich, gefunden. Aber was Grundlegendes um Gespür und Wissen über die Arbeitsgruppe fand ich noch nicht. Bin weiterhin auf der Suche ;-)
    HADE

    hallo,
    hab vor jahren mit novell gearbeitet.
    muss da nicht noch ein client installiert werden.
    "client für netware" ?
    vllt sind die freigaben server-gesteuert?


    Danke für den Tip, den NW-Client war bereits installiert, als TCP/IP Client und lief, d.h Anmeldung an den NW-Server funzte die Homelaufwerke waren auch da, also alles in Ordnung. Nur, und dass ist mein Verständnissproblem, bei der Arbeitsgruppe handelt sich um eine Microsoft Geschichte, die ist von Novell ja unabhängig, läuft also auch wenn kein Novell im Einsatz ist. Unter WIN2000 und XP gibts die Möglichkeit eben entweder zu einer Domänenanmeldung oder einer Arbeitsgruppenanmeldung in Netzwerk. Aber wieso dann Arbeitgruppenmitglieder nur mit installiertem IPX/SPX Protokoll gefunden werden, dass begreife ich nicht! Und nur die Erkenntniss das es eben nur so geht..... genügt mir nicht, ich würde gerne die Hintergründe begreifen und richtig anwenden können. Das ist bei mir zwar nicht mehr: Jugend forscht, aber berufliche Neugierde ;-)
    HADE

    OJe, ein Netzwerk, hilfe... ;-)


    - Firewall aus?
    Nein, aber unter IMPC Echoanforderungen zugelassen


    - Benutzernamen und Kennwort identisch?


    Nein, wir haben ca 100 PC´s im Einsatz und Bereichsweise unterschiedliche Benutzernamen und Kennwörter


    - feste IPs vergeben?
    Ja und das Netz als ganzes steht, Verbindungen untereinander und zu den Servern (SAP und Novell) funzen auch ... es ist die "Arbeitsgruppe" die mich hier verzweifeln läßt. Es werden z.B. auch von unterschiedlichen Pc´s aus unterschiedliche Anzahl von Arbeitgruppen Pc´s gefunden - aufgelistet *grübel* Ich bin der Meinung, dass dieses Problem erst seit bzw. durch neuere Windows Versionen (Win2000 und XP Pro) daher kommt. Bisher war Windows NT im Einsatz und hat auch sehr gut geklappt. Aber nun stehen Pc und BS Umstellungen ins Haus ;-)
    HADE