Bootprobleme bei XP

  • Hi... habe ein Problem mi XP .... ALso das Booten geht sehr langsam..das heißt ich habe wohl die Oberfläche schon auf dem Bildschirm, aber ich kann noch nichts anklicken.... Erst so nach 2 - 3min. habe ich zugriff auf alle ordner.... was kann das sein ??? Habe auch eine Netzwerkkarte im Rechner und ein frund meinte es läge an dieser...also ich soll wohl eine feste IP adresse eintippen... aber kann das wirklich daan liegen ?? und was tipp ich da wo ein ??


    Mfg.Gast

  • hi,


    das ist wohl möglich das es an der Netzwerkkarte liegt.
    Aber bevor wir uns darauf Festlegen beantworte doch mal ein Paar Fragen.
    Hast du eine Software Firewall und oder einen Virenscanner ?
    wie gehst du ins I-Net DSL, Modem Oder Router ?
    Und was hast du für einen Rechner ?
    Wenn du diese Fragen beantwortest können wir an der Lösung arbeiten ;)

    Gruß Horst


    Mein PC
    Bitte benutzt eine aussagekräftige Betreffzeile! Danke :) Und gebt bitte Bescheid, wie ihr es gelöst habt. Damit andere auch gleich eine Lösung haben.

  • Also Firewall und Virenscanner nein !
    Mit DSL Modem gehe ich ins netz !
    Habe auch noch eine zweite Netzwerkkarte im rechner da ich 2 rechner habe die miteinander vernetzt sind
    Habe einen Pentium 3 mit 1GHZ
    Hoffe das hilft !

  • Jepp das hilft :)
    Also bei der I-Net Netzk. stellst du nix ein. Du solltest auch alles ausser TCP/IP abhaken nicht entfernen nur haken weg.
    Bei der 2 ten Netzk. Kannst du alles Drin lassen. Unter TCP/IP gibst du Bitte eine IP aus dem Privaten Adressbereich ein Z.B. 192.168.1.1 Bei dem 2ten PC Bitte 192.168.1.2 Bei Beiden kein Gateway oder DNS eintragen. Ausser du benutzt die I-Net freigabe um mit dem 2ten PC über den ersten Online zu gehen. Dann must du beim 2ten PC die IP vom ersten als Gateway eintragen bei dem DNS eintrag bin ich mir nicht sicher aber versuche mal die IP vom ersten wenn er damit nicht Online kommt gib die DNS IP von deinem Provider ein. die kannst du dir hier raussuchen.
    http://atelier89.de/users/dirk/t-o/010.html für T-online.
    Falls du einen anderen Provider hast musst du da nach dem DNS Server fragen. Beide PC´s müssen einen eigenen und unterschiedlichen namen haben. Aber sie müssen in der selben Arbeitsgruppe sein.
    um das Netzwerk zu beschleunigen kannste auch noch die Tasksuche deaktivieren. Das aknnst du hier nachlesen.
    http://xp-tipps-tricks.de/modu…e&artid=99&page=1
    Falls noch fragen sind wieder hier Posten ;)
    Viel Spaß und sag bescheid ob es klappt.

    Gruß Horst


    Mein PC
    Bitte benutzt eine aussagekräftige Betreffzeile! Danke :) Und gebt bitte Bescheid, wie ihr es gelöst habt. Damit andere auch gleich eine Lösung haben.

  • Zitat von Gast

    Hi... habe ein Problem mi XP .... ALso das Booten geht sehr langsam..das heißt ich habe wohl die Oberfläche schon auf dem Bildschirm, aber ich kann noch nichts anklicken.... Erst so nach 2 - 3min. habe ich zugriff auf alle ordner.... was kann das sein ??? Habe auch eine Netzwerkkarte im Rechner und ein frund meinte es läge an dieser...also ich soll wohl eine feste IP adresse eintippen... aber kann das wirklich daan liegen ?? und was tipp ich da wo ein ??


    Mfg.Gast


    Hallöchen,


    ich habe vom Prinzip dasselbe Problem wie oben beschrieben, einziger Unterschied: ich habe nur eine Netzwerkkarte.
    Mit dieser wähle ich mich via T-DSL-Modem ins Internet.
    Ist es möglich auch hierbei eine feste IP zu vergeben ? Könnte vielleicht jemand eine "Schritt-für-Schritt-Anleitung" schreiben ?
    Das Ladeproblem geht vorallem bei häufigen Bootvorgängen auf den Nerv.
    MfG Basa