Problem mit Unattended XP-SP2 und NAV-Server

  • Hallo,


    Ich Brauche dringend Hilfe...


    Also ich habe ein Netzwerk in dem ein Win2003-Server läuft und WinXP-Clients.
    Einige der Clients wurden mit einer Unattended XP-SP2 CD installiert.


    Jetzt mein Problem...
    Auf dem Server habe das Norton-AntiVirus-Server installiert und von dort aus dann an die Clients verteilt.
    Bei den Clients die "normal" installiert wurden ging das auch ohne Probleme!
    Wenn ich aber versuche das NAV auf die Clients mit der Unattended instal. zu verteilen fragt mich NAV erst mal nach dem Admin Passwort und dann Kommt eine Meldung 8O


    "Es ist ein Netzwerkfehler aufgetreten"
    "Der angegebene Netzwerkpfad wurde von keinem Netzwerkdienstanbieter angenommen."


    Ich habe mir sagen lassen das das was mit der SSID zu tun hat!?


    Wer kann mir helfen???
    Bin für jeden Tipp dankbar!
    :oops: :oops: :oops:


    Ist wirklich dringend... Brauche das für meine Projektarbeit, die muss bis zum 13.12.04 fertig sein.


    Vielen dank schonmal im voraus!!!

  • Du hast wahrscheinlich alle Computer bei der Unattended mit denselben Keys und Einstellungen erstellt. Jeder computer bekommt normalerweise beim Setup eine System (oder wars Security ?? :?: ) ID (SID) die einzigartig sein sollte (zumindest in Domänenmodellen). Derselbe Effekt entsteht beim Cloning mit Images. Mann kann die aber nachträglich ändern.
    Guck mal hier.
    http://www.sysinternals.com/ntw2k/source/newsid.shtml
    das sollte abhilfe schaffen.


    Gruß
    Tobias

    Ihr aber, wenn es so weit sein wird
    Daß der Mensch dem Menschen ein Helfer ist
    Gedenkt unserer
    Mit Nachsicht.


    (Berthold Brecht - An die Nachgeborenen)