RECHNER FRIERT IMMER WIEDER EIN !!!

  • Jetzt kapier ich gar nichts mehr...


    Dein Rechner hat nicht gerade den aktuellsten Prozessor, aber sonst super ausgestattet.


    War das Prob auch schon beim Einbau der Graka?


    So wie ich das sehe solltest du deine Daten sichern und den PC ganz neu einrichten. Vielleicht hat sich zu viel Schrott angesammelt. Vom Installieren und deisntallieren, denn bei der Graka und dem RAM sollte das Teil flitzen...


    Lass dann Norton und so weg, ja? Netzteil ist ausreichend dimensioniert? 350-Watt-Klasse der neuen Generation aufwärts?


    Oder deine Lüfter sind sich echt im Weg...wieviel Platz hat es in deinem Tower überhaupt?


  • Hallo again!


    ...sollte genügend Platz da sein... Chefteck-Tower (Ich hoffe das schreibt man auch so?)


    :bowser:
    WELDONE


    p.s./ Mein Netzteil -> LEVICOM 350XB-P

    Es sprach eine Stimme zu mir:
    \"lächle und sei froh - es könnte schlimmer kommen\"
    Und ich lächelte - und war froh ....und es kam schlimmer!
    ***MÖGE DIE MAUS MIT DIR SEIN***

  • Na da ist ja sauber...du hättest ihn nicht ausspritzen sollen, das war der Fehler!!!


    Ne, Scherz beiseite. Wenn du ihn so nackt betreibst, friert er trotzdem ein?


    Hast du mal einen Grafikkartentest gemacht? Da gibt es so Powertools, die reizen das Ding voll aus...


    Welche Bremse sitzt da drin, ich weiß es einfach nicht :cry:


    Eine andere Graka zum testen wäre super bzw. erst die Graka aus deinem Rechner raus in einem anderen checken...

  • Hallöchen!


    Naja klar - ein Soundkärtchen steckt u.a. auch da mit drin - und zwar eine CREATIVE Soundblaster-live 5.1 DIGITAL.


    Gruß
    :bowser:
    WELDONE


    :?: p.s./ "Zootalures"??.....wie bist Du denn auf diesen Namen gekommen?

    Zitat von Zootalures

    Hi weldone................
    sag mal schnell............ hast Du da noch ne Soundkarte stecken ......
    oder was ist das für ein Teil ?
    LG Zootalures

    Es sprach eine Stimme zu mir:
    \"lächle und sei froh - es könnte schlimmer kommen\"
    Und ich lächelte - und war froh ....und es kam schlimmer!
    ***MÖGE DIE MAUS MIT DIR SEIN***

  • Nun weiß ich nicht worauf Zootalures raus will, auf den Luftstrom?


    Frage an weldone: Teilen sich irgendwelche Steckplätze deines MB einen IRQ? Dann sollte man die Soundkarte z.B. umstecken...

  • Moin, Moin,


    :!: ineressante Überlegung.
    Das muss ich mir `mal genauer anschauen.


    8) Eigendlich müsste der Gerätemanager mir das verraten.
    Im laufe des Tages werde ich das auf jeden Fall testen.
    (z.Zt.-keine Zeit dafür)


    Bis später...
    :bowser:
    WELDONE


    Zitat von kaiserfive

    Nun weiß ich nicht worauf Zootalures raus will, auf den Luftstrom?


    Frage an weldone: Teilen sich irgendwelche Steckplätze deines MB einen IRQ? Dann sollte man die Soundkarte z.B. umstecken...

    Es sprach eine Stimme zu mir:
    \"lächle und sei froh - es könnte schlimmer kommen\"
    Und ich lächelte - und war froh ....und es kam schlimmer!
    ***MÖGE DIE MAUS MIT DIR SEIN***

  • Spar Dir die weitere Arbeit - habe das gleiche Problem.


    Deaktiviere beide Dienste :


    O23 - Service: AVK Service (AVKService) - Unknown owner - C:\Programme\AntiVirenKit InternetSecurity\AVK\AVKService.exe
    O23 - Service: AVK Wächter (AVKWCtl) - Unknown owner - C:\Programme\AntiVirenKit InternetSecurity\AVK\AVKWCtl.exe


    Und Du wirst sehen die Probleme sind futsch. Rufe auch morgen den Support an.