Beiträge von bubies


    vielen Dank für die Antwort und dem Rat. Leider führe diese nicht zum rechten Erfolg. Das Brummen wurde immer lauter und lauter, als der Pegel eingestellt werden sollte - oder sich autm. einstellen wollte. Vielleicht hängt es mit einer Art Clean Software zusammen, welche einfach mal alles reinigt und bestimmte Ton Software von WIN wegschießt. Leider ist diese Software wohl sehr schwierig zu entfernen. Da muss ich mal hier an anderer Stelle später nachfragen. ! MFG

    Ich möchte alte Schallplatten auf den Computer einspielen. Zuvor muss der Pegel eingestellt werden. Automatisch oder via Hand. Ein Vorverstärker ist dazu zwischen Schallplattenlaufwerk und Computer gesteckt und aktivier ( an geschaltet ). Wärend der Pegeleinstellung höre ich keine Musik , sondern ein Brummen , welches im lauter und unerträglich wird. Was kann ich da tun ?


    Schallplattenvorverstärker von HAMA , Software : Magix Musik cleaning lab für XP.


    HG
    Bernd

    Bei meinem XP betriebenden Comp ist nach dem richtigen Einstecken der Kabel von Beginn an der linke Lautsprecher ausgefallen - also der wo man die Lautsprecher einschaltet.
    Der Bass (Hauptlautsprecher) und der einfache (in dem Fall der Rechte ) funktionieren einwandfrei.Die Software für das Mosterboard und der Sountreiber für den Comp. habe ich sicherheitshalber erneut installiert. Ein Treiber für die Lautsprecher ist nicht vorhanden (als CD). Bei einem älteren Lautsprechersystem fiel ebenfalls der Lautsprecher aus.


    ich verwende neben dem Norton Antivirus PRG noch das TuneUp Utilities 2013.

    Was kann ich da machen ??
    MFG
    Bernd :p:question:

    danke für die Hinweise und der Hilfe . Leider klappt das auch nicht.
    Ich möchte eben erwähnen, daß wärend des Brennvorganges dann und wann ein
    klick Geräusch von dem Brennlaufwerk zu hören ist.
    Es erkenn auch keine cd wenn ich diese hineinlege. Früher wurde der Inhalt schnell ausgelesen. Jetzt geht das dann nur via Explorer.


    MFG
    bubies

    Hallo ! Können DVD/CD Brenner im Computer nur eine bestimmte CD Größe brennen ?


    Mein Brenner brannte tadellos CDs von einer Größe von 600 MB.
    Nun habe ich nicht darauf geachtet und welche gekauft die die Größe von 700 MB -R
    Haben. Da ist bis Dato nie eine CD fertig gebrannt worden. Es gab stets einen Abbruch.
    Brennsoftware Nero 10.
    Die DVDs werden einwandfrei gebrannt.


    MFG
    bubies

    Wenn ich nach dem hochfahren des Computers eine Taste drücke, tillt der Computer und keine Maus noch andere Befehle nimmt er entgegen. Dagegen wenn ich ihn ca 2-3 min nach dem Start arbeiten lasse, ohne etwas zu tun nimmt er die Tastenbefehle an.
    (XP vers3 + Norton Security arbeiten im Hintergrund ). Wenn er abstürzt hilft halt nur ein Neustart mittels reset Knopf am eigentlichen Computer. Was kann ich da machen, damit ich nicht so lange warten muss ?
    MFG
    Bernd :question:

    Hurra ! Das hat geklappt !! Vielen vielen Dank für deine Hilfe !!! Also ich habe das nun wie folgt gemacht : System,Hartware : USB + Human Interface etc. via rechtsklick deinstallisiert. Anschließend Neustart.


    Alles klappt !! Danke, danke !! :p:p:p:p:):):):sehrgut::sehrgut::sehrgut:


    hG Bernd

    gute Idee - aber ich fürcht es ist in der Tat schon lange her. Ist es dan wohl besser den gesamten Computer reparieren zu lassen. Also mit Hilfe der Install. CD. Wenn ich einfach euren Tip hier besser finden würde. Also in der lokal maschine und dann wissen könnte wo der oder was der upper und der lower filter ist der nach Eurer Anleitung zu löschen ist. Danke das du mir hilfst ! hG Bernd

    Hallo bubies


    Ein paar Hintergrundinfos, damit dir jemand helfen kann, wären sicher nicht schlecht.


    Hat es mal funktioniert oder noch nie.
    Plötzlich aufgetreten.
    alle Usb-Geräte betroffen?
    etc.



    Danke das du mir helfen möchtest ! Also es hat vorher alles geklappt. Vermutlich es alles verändert worden, nachdem ich ein Computerbereinigungs und Wartungprogramm habe laufen lassen. ( Magix PC Check & Tuning Free 2011). Oder mein Antivirenprogramm (Norton 2012) hat einen fehler dort gefunden und den Auftrag gehabt versäuchte Programme gleich zu löschen. Einen Treiber konnte XP auf dem Computere jedenfalls nicht mehr finden. Das Nachladen eines Cardreaders zur Erkennung von USB Steckkarten oder Steckkarten war erfolglos. Ich hoffe ich konnte dir schon einmal da einige Auskünfte geben. mfG Bernd

    In der System habe ich nur schwarze Rufzeichen auf gelben Hintergrund.Der hier angebotener Tip zur Lösung (s.Problemlösungen) ist leider für mich als Leihe nicht anwendbar. Wie kann ich meine Hardware wie USB stick oder Joystick wieder zum laufen bekommen. Mit einem Uper und low Filter kann ich da leider nicht mit anfangen. hG bubies

    Entweder ins Programm kopieren oder in die Datei C:\Windows\system32 kopieren, ich würde beides machen man weiß nie wo das Programm die Datei sucht wenigstens mach ich es immer so mit 90% Erfolg. Bei den restlichen 10% besteht die Möglichkeit, dass die Datei in einen Ordner im Programm steht. Einfach mal Probieren eventuell auch mit einen Neustart.

    es klappt ! Vielen herzlichen Dank !! einen guten Rutsch hG Bernd :p:phttp://www.win-tipps-tweaks.de…ges/smilies/icon_razz.gif