Beiträge von Kuhtreiber

    Hallo, das Unterforum scheint ja ziemlich verweist zu sein. Versuchen wir es trotzdem. ;)
    Ich möchte mir einen neuen PC aufbauen.Budget zwischen 800.- und 900.-€. Einsatzzweck: BR Filme recodieren und bearbeiten(80%), Office, Internet. Daher möchte ich eine leistungsstarke CPU haben.Leistung, ist sehr wichtig. Das Recodieren einer BR dauert bei mir momentan 12h, ein Bekannter mit Sechskerner macht es in 6h. Wenns schneller geht umso besser. Daher Leistung! Ich mache keine Spiele, daher tuts eine kleine GPU, evtl. gar keine. Zu Testzwecken sollte jedoch eine BR wiedergegeben werden können. Das Motherboard muss ein eSata Anschluss haben wegen externem BR Brenner.
    Nun mein Vorschlag:
    CPU: i7-2700K
    Motherboard: Gigabyte GA-Z 68XP-UD4 oder AS Rock Z68 Extreme 4 3. Gen.
    Kühler: Arctic Cooling Freezer 13 Pro
    RAM: 8GB Gell Enhance Corsa PC-10667U CL9-9-9-24 DDR3-1333 1600 sinnvoll?
    Gehäuse: 3R System Design R490
    Netz: Cougar cmx 550Watt
    Grafik: Asus Engt 440 DC SL/DI/ GD3
    Festplatte: Seagate Barracuda Green 2TB 5900 Sata 3 6Gb
    Brenner, Kartenleser, etc. habe ich.
    Preis: 831.-€


    Bitte um Eure Meinung bzw. Verbesserungsvorschläge.

    Danke für den Tip michael.
    Ich habe die Lösung zufällig auch gefunden. Ich habe den Computer neu gestartet. Dann ging es problemlos. Warum? Keine Ahnung!:(
    Auf jeden Fall hat´s geholfen.Aber Dein Tip ist auch immer zu gebrauchen.:sehrgut:

    Hallo, ich habe eine große Datei auf dem Desktop welche ich gerne löschen möchte.
    Leider verweigert das Programm die Löschaktion. Das löschen fängt an, dann erscheint
    die Meldung das ich Administationsrechte benötige, dann drücke ich auf "Fortsetzen", der Löschvorgang geht kurz weiter, es erscheint die Meldung "Sie müssen die Berechtigung von "xxxx-PC/xxxx erhalten, um Änderungen an diesem Ordner vornehmen zu können. " Ich habe unter"Eigenschaften" -Freigabe und-Sicherheit schon alles mögliche versucht. Hat jemand ein Tip?:confused:

    Hallo, ich habe ein Notebook Medion P6620. Das nervt seit längerer Zeit damit, das der Cursor beim schreiben plötzlich irgendwohin verspringt. Meist an einer anderen Stelle des bereits geschriebenen Text.Oder an eine andere Stelle im Desktop. Dann verschwindet das Bild nach oben. Das nervt ungemein. Ich habe bereits die Tasten Geschwindigeit auf max. gestellt.Dann das Touchpad deaktiviert. Weiterhin werden in ähnlichen Beiträgen immer wieder Vieren vermutet. Aber meine Programme finden nichts. Und ich schreibe schon in Zeitlupe. :mad:
    Hat jemand noch eine Idee?

    Ja, er erfüllt locker die Anforderung. Es ist ein Medion P6620. Neu Aufsetzen?. Hmm, das sehe ich als die letzte Möglichkeit.
    Ich habe bereits vorher ein Vollbackup mit Acronis True Image 2010 gemacht. Wenn ich das zurückspiele wird doch auch Vista wieder aufgespielt. Ich weiss das ich damit auch einzelne Dateien sichern kann. Aber was für ein Aufwand. Da ist die Frage ob der Umstieg den Aufwand lohnt.


    Beim Kauf der Cd ist doch normal ein Support mit dabei. Ist da der Support von Medion oder MS gemeint? Wie funktiert das?

    Hallo, ich habe folgendes Problem.
    Ich habe zuerst den Windows 7 upgrade advisor darüber lassen. Daraufhin sollte ich ein Programm de-installieren. Sonst alles Ok. Das habe ich gemacht. Das Upgrade läuft alles Stationen bis zum Schluss durch. Bei 62% erfolgt ein Neustart. Der ist auch erfolgreich, bricht dann jedoch ab. Danach wird Vista wieder aufgespielt. Im Internet wird dieser Fehler bereits diskutiert. Dafür gibt es ein Bugfix Nr. 50319. Das habe ich ausgeführt. Trotzdem geht es nicht. Hat jemand einen Rat?.
    Ich habe übrigens eine externe Festplatte mit Programmen angeschlossen. Bringt es was wenn ich die weglasse?
    Eine Fehlermeldung kommt übrigens auch nicht. Nur die Mitteilung dass das Upgrade fehlgeschlagen ist, und Vista installiert wird.

    Natüürlich kannst Du nicht alles vorher testen. War auch nicht bös gemeint. Ich habe Deine Bemühungen immer geschätzt.:sehrgut:
    Aber richtig gelesen hast Du nicht. Ich hatte geschrieben das ich das alte Programm zuerst gelöscht und mit CCleaner nochmals gereinigt habe. Die Vermutung kann somit nicht sein. :rolleyes:
    Aber lass mal, ich probiere einfach noch was anderes.

    Also das war nicht Deine beste Empfehlung. Das Programm hat sich nicht sauber installieren lassen( Fehlermeldungen, zeigt nichts an), und nun lässt es sicht mehr deinstallieren. HT Tune hatte ich vorher deinstalliert und mit ccleaner gereinigt.:twisted:

    Ich habe in dem Programm die rechte Maustaste geklickt, "an Startmenue anheften" angeklickt und es ist auch im Startmenue. Es startet ja auch, wird aber von Windows geblockt weil es nicht zertifiziert sei. Wenn ich die Zulassung bestätige läuft es ja auch. Nur merken tut der Computer es sich nicht. Jedesmal mal muss ich den Start manuell freigeben.:mad:

    Hallo, ich habe HD Tune auf meinem Notebook installiert, weil ich gerne die Themeratur im Blickfeld haben möchte. Ich habe es in den Startordner geschoben. Nun wir das Programm ständig blockiert und startet erst wenn ich es extra freigebe und dies nochmals bestätige. Wie lässt sich das umgehen?

    Das habe ich gerade gemacht. Dabei ist mir beim Probedruck etwas aufgefallen. Die Seite wurde im Format .docx abgespeichert. Dann tritt der Effekt auf. Wenn ich Sie im Format .odt ausdrucke, funktioniert es mit dem Drucker. Also liegt es an den Formaten. Welches Format sollte ich wählen damit sowohl der Drucker (Canon Pixma 4200) als auch das Programm "Bullzip PDF Printer" es verstehen?

    Hallo,
    ich habe folgendes Problem. Ich habe 2 Grafiken mit Text versehen. auf dem Bildschirm sieht alles so aus wie es sein soll. Beim Drucken (als pdf) fehlt plötzlich die Hälfte des Inhaltes beider Gafiken. Ich habe dann beide mitander verbunden (Gruppe verbinden), es hat sich jedoch nichts geändert. Was könnte das sein?
    (Ein Bild möchte ich derzeit nicht einstellen, weil vertrauliche Daten darauf sind.)