verbindungsunterbrechungen

  • mehrmals täglich verliere ich die verbindung ins netz.
    beim modem (lan-modem, sagem 900er-serie) netzstecker raus und wieder rein und sie läßt sich sofort wieder herstellen.


    für einen eselbetreiber doppelt ärgerlich


    wie kann ich dafür sorgen, daß das aufhört ?

    wieviele ms-angestellte braucht man um eine kaputte glühbirne zu wechseln ?
    keinen, bill gates erklärt die dunkelheit zum marktstandard

  • habe ich auch das Problem.


    Es kommt einmal die Stunde vor. Dann kommt die Meldung das die Internet Verbindung getrennt wurde. Ich klick auf wiederherstellen und kann mich auch sofort wieder einwählen.


    Aber als P2P Nutzer sehr ärgerlich sowas.


    Gibt es da schon was für was ich nur überlesen habe?

  • Zitat von onkelmarco

    Es kommt einmal die Stunde vor. Dann kommt die Meldung das die Internet Verbindung getrennt wurde.

    Das ist schon ziemlich oft. Hast du in der DFÜ-Verbindung eingestellt das bei Leerlauf nicht getrennt wird und das automatische wiedereinwählen aktiviert?
    Für zeronemo hab ich leider keinen Tip weil ich von Modems/Routern keinen Schimmer habe.
    Am Provider kanns nicht liegen?
    Das einzige was ich zum Muli sagen kann - wenn du innerhalb einer Stunde wieder online bist verlierst du deinen Platz in der Warteschlange nicht. Nur bei den Quellen wo du zum Zeitpunkt der Trennung gesaugt hast stellst du dich wieder hinten an.


    hyrican

    Man muß nicht alles wissen,man muß nur wissen wo man es findet!!!Kein Support per PN!!!

  • Zitat von hyrican


    Am Provider kanns nicht liegen?


    keine ahnung, woran merk ich das ?

    Zitat von hyrican

    Nur bei den Quellen wo du zum Zeitpunkt der Trennung gesaugt hast stellst du dich wieder hinten an.


    das ist es ja gerade !
    äußerst ärgerlich !

    wieviele ms-angestellte braucht man um eine kaputte glühbirne zu wechseln ?
    keinen, bill gates erklärt die dunkelheit zum marktstandard

  • Öhm, beim Router ist doch bestimmt ne Lampe die anzeigt ob du Verbindung zum Provider hast, wenn die nich mehr grün is könnts am Provider liegen denk ich. Ruf die doch einfach mal an und frag nach. Manche Provider drosseln ja Ports, vielleicht is es ne neue Masche um Filesharer zu ärgern.
    Die Firmware vom Router is aktuell? Und schon verläßt mich die Ahnung...


    hyrican

    Man muß nicht alles wissen,man muß nur wissen wo man es findet!!!Kein Support per PN!!!

  • ich benutze keinen router mehr.
    das ding hat mich genervt, den esel gedrosselt und mich noch öfter aus der verbindung geworfen.
    hab 'n dickes fettes lan-kabel quer durch die ganze wohnung gezogen und das modem direkt angeschlossen.
    das zeigt grün für die verbindung, selbst wenn sie weg ist.


    Zitat von hyrican

    ruf die doch einfach mal an


    tiscalis tech-support, der in 90% aller antworten sowieso nutzlos, ist will ich mir eigentlich nur antun wenn's wirklich unbedingt sein muß

    wieviele ms-angestellte braucht man um eine kaputte glühbirne zu wechseln ?
    keinen, bill gates erklärt die dunkelheit zum marktstandard

  • Zitat von zeronemo

    das zeigt grün für die verbindung, selbst wenn sie weg ist.

    Und du mußt den Netzstecker ziehen um dich wieder einwählen zu können? Komisch das. Gibts nen vernünftigen Support beim Modemhersteller?
    Tiscali, naja. Als Filesharer ist da im allgemeinen böse dran, ich hab da schon üble Geschichten gelesen. Tiscali drosselt und blockt gern. Es gab User die 3 Tage nicht ins Net kamen weil sie Tiscali einfach gesperrt hatte.


    hyrican

    Man muß nicht alles wissen,man muß nur wissen wo man es findet!!!Kein Support per PN!!!

  • Hatte es so eingestellt wie du sagtest hyrican. Mal sehen bis jetzt läuft es schon seit mehrern Stunden ohne Probleme.


    Habe auch hier im Forum wegen der Beschränkung was gelesen und die Reg. geändert.


    Kann es auch daran gelegen haben?


    Mal schauen!

  • Zitat von hyrican

    Tiscali, naja. Als Filesharer ist da im allgemeinen böse dran, ich hab da schon üble Geschichten gelesen.


    ich allerdings auch !
    wen's interessiert : http://www.onlinekosten.de/news/artikel/14808 und
    quite interesting


    hab' auch ständig das gefühl eines damoklesschwertes über mir wenn mein haustier ordentlich durchzieht, aber sie sind eben unschlagbar billig und ich bin vertraglich gebunden.


    ich weiß, du bist nicht der hardware-experte, aber denkst du ein neues/besseres modem anzuschaffen würd' was bringen ?


    (und wie geht das syntaktisch, wenn ich einen text anstelle der url als link will ? ich probier' hier 'rum, aber es will einfach nicht, obwohl ich's genauso gemacht hab', wie's angezeigt wird, wenn man auf den url-button zeigt)

    wieviele ms-angestellte braucht man um eine kaputte glühbirne zu wechseln ?
    keinen, bill gates erklärt die dunkelheit zum marktstandard

  • Zitat von zeronemo

    (und wie geht das syntaktisch, wenn ich einen text anstelle der url als link will ? ich probier' hier 'rum, aber es will einfach nicht, obwohl ich's genauso gemacht hab', wie's angezeigt wird, wenn man auf den url-button zeigt)

    Meinst du sowas? In der ersten URL-Klammer mußt du dann drinstehen haben
    url=gewünschter Link
    das ganze in den eckigen Klammern( Hab sie mal weggelassen damit man es sieht)zwischen den beiden URL-Klammern dann dein Text.
    Ich würd wegen dem Modem kein Geld ausgeben solang ich nicht weiß obs dran liegt. Versuch doch erstmal die Option mit dem Herstellersupport des Modems.


    hyrican

    Man muß nicht alles wissen,man muß nur wissen wo man es findet!!!Kein Support per PN!!!

  • Zitat von hyrican

    in der ersten klammer mußt du dann drinstehen haben:
    url=gewünschter Link
    das ganze in den eckigen Klammern( Hab sie mal weggelassen damit man es sieht)zwischen den beiden URL-Klammern dann dein Text.


    cool ! :D8)
    man sollte die irreführende anzeige des url-buttons ändern !

    wieviele ms-angestellte braucht man um eine kaputte glühbirne zu wechseln ?
    keinen, bill gates erklärt die dunkelheit zum marktstandard