Automatisches Einloggen

  • Hallo,


    ich habe folgendes Problem mit XP Pro:
    Seitdem ich es neu installiert hab, funktioniert bei keiner Internetseite (z.B. Ebay) das automatische Einloggen. Ich muß mich bei jedem Besuch neu einloggen, was mit der Zeit ziemlich nervig ist. Vor der Neuinstallation ging das ohne Probleme.


    Bevor mir jetzt jemand sagt, ich soll Cookies aktivieren... das hab ich natürlich ... und die anderen Einstellung sind eigentlich auch in Ordnung.


    Woran könnte das denn noch liegen?

  • Haste irgendeine bestimmte Software oder VS installiert, welches die Cookieannahme verwendet?

    Computervirus = Das Tschernobyl der Datenverarbeitung. In Erinnerung an Wau "Hacker" Holland!

  • Ich hab zwar ne Firewall drauf, aber an der kann es auch nicht liegen.


    Ich hatte XP komplett neu installiert und bin direkt nach der Installation ins Internet und da ging es auch nicht. Es war also keine Software da, die was gegen die Cookies machen könnte.

  • Nutzt Du den IE6?
    Dann schalt mal die automatische Cookiebehandlung ab und stimme allen Punkten zu.
    Vielleicht liegts ja daran...

    Computervirus = Das Tschernobyl der Datenverarbeitung. In Erinnerung an Wau "Hacker" Holland!

  • Also sowas.... Hmm,
    dann werd ich noch mal ein wenig im Netz schnüffeln gehen....

    Computervirus = Das Tschernobyl der Datenverarbeitung. In Erinnerung an Wau "Hacker" Holland!

  • Moin


    -Vielleicht irgendein Tool (xpantispy etc.) oder Tuningsoftware installiert, dass die Cookies nach jedem Beenden vom IE6 löscht?


    Meistens heisst sowas "Internetspuren verwischen" oder "anonym surfen"...


    -Irgendwo in dieser Richtung, schätze ich mal, liegt Dein Prob...

    Juergen :: Mod i.R. ::

  • Nene... ich hab doch oben schon geschrieben, dass ich es nach der Neuinstallation versucht hab, ohne irgendeine Software drauf.
    Und da ging es auch nicht.


    Hab grad mal nachgeschaut.. es werden Cookies gespeichert und auch nicht gelöscht.