HILFE WinXP Pro startet autom. neu (nur bei INet-Verbindung)

  • Hallo,


    habe auf meinen Zweit-PC auch WinXP installiert. Weiter ist
    die T-Online-Soft drauf.


    Wenn ich nun diese starte und die Internetverbindung hergestellt ist,
    kommt eine Meldung, dass das System in so und sovielen Sekunden
    neu gestartet wird.


    Diese Meldung erscheint bereits nach 1-10 Minuten "Onlinezeit".


    Habe WinXP auch nochmal drüberinstalliert (Update-Funktion) und auch
    die T-Online-Soft habe ich neu installiert.


    Leider besteht der Fehler immer noch.


    Gibt es einen Trick diesen Fehler ohne eine komplette Neuinstallation
    zu umgehen. Ich möchte nämlich nicht nochmal alle Prg neu drauf-
    hauen.... :cry:


    (hilft evtl. andere key mit nem keygen??)


    DAAAANNNNKKKEE!!!!!

  • Hallo dein Problem ist folgender:
    Dein 2 Rechner hat nen Schnupfen!
    Nein das ist berühmte Blaster effekt. Wenn ich dir einen Rat geben darf.
    installiere eine Software FW. Wenn du keine hast aktiviere die von Windows XP und schliesse den Port TCP 135, 138,
    dann gehe auf die M$ Page und lade dir den Patch gegen den Blaster und installiere eine Software Firewall.
    Ich empfehle die Sygate oder Kaufe dir den Panda Antivirus Platinum da ist nämlich ne gute FW mit dabei.


    Gruss


    Spirit.

  • Zitat von BugoOne

    (hilft evtl. andere key mit nem keygen??)


    Du hast ein gecracktes Betriebssystem? Hihi, jo, geh mal updaten. In diesem Forum gibts keinen Support für geklaute Software.


    hyrican

    Man muß nicht alles wissen,man muß nur wissen wo man es findet!!!Kein Support per PN!!!