Beiträge von wurzl

    Hatte ich schon befürchtet, dass bei Onboard LAN das Deaktivieren nicht hilft, die defekte Hardware ist ja trotzdem da und somit kann man wohl das ganze Board in die Tonne hauen...

    Naja, wir wollen mal nix überstürzen. Probier erstmal die andere Grafikkarte (sollte natürlich nicht der selbe Typ sein, am Besten ne ATI auf normalem PCI-Steckplatz) und dann evtl. noch das BIOS-Update. Sollte das alles nicht helfen kann eigentlich nur noch das Board die Ursache sein, bzw. das Onbord-LAN drauf, was ich sowieso vermute.

    Moin,

    wenn es nicht am Monitor selbst liegt könnte der Hauptverdächtige eine defekte Netzwerkkarte sein, also würde ich mal die NW-Karte ausbauen bzw. im BIOS Onboard-LAN deaktivieren. Klingt komisch, iss aber so... ;)

    Zitat von Funki

    Ich möchte nur mal zu gerne wissen, was diese Leute überhaupt dazu treibt, unsere Justiz zu beschäftigen...


    Na was wohl, Heerscharen bedürftiger Anwälte werden Betreiber von Foren, Boards, Weblogs etc. mit einer Abmahnwelle inkl. unverschämter "Gebühren" erfreuen - da klingelt die Kasse!


    Zitat von Funki

    ...mit solchen doch sehr rechtskundigen Personen sollte man sich besser nicht anlegen, besonders, wenn sie schon in einer so renomierten Kanzlei wie Gravenreuth gearbeitet haben...


    Wären wir mit solch einem Denken nicht alle noch Sklaven und Leibeigene??? Man sollte nicht gleich die Flinte ins Korn werfen...
    Wenn's mich erwischt werde ich mich wehren - und wenn's das Letzte ist was ich tue...

    Zitat von kaiserfive

    ...Dazu startet ein Grossversand so genannter "Instant Messages". Diese Nachrichten öffnen sich automatisch am Bildschirm von Internet-Benutzern, wenn sie zum Raubkopieren von Musik eine Tauschbörse im Internet aufsuchen, ein nettes PopUp!...


    So, nachdem ich mich vor Lachen wieder einigermaßen eingekriegt habe würde mich doch mal die technische Umsetzung dieser "Maßnahme" interessieren.
    Also mal ein Beispiel: ich "suche eine Tauschbörse im Internet" auf - wie macht man das eigentlich??? Soweit ich mich da auskenne -und lassen wir die Gravenräudig/Syndikus-Verbrechervereine u.ä. mal weg- hat man entweder eine Webseite mit Server- bzw. Trackerlinks oder ich (be)suche über einen Filesharing-Client.
    Wie kommen denn diese ominösen "Instant Messages" auf meinen Rechner? Cracken die die Serverseiten? Oder kaufen sie wohl doch einfach nur Werbeplatz auf diesen lustigen CSS-Popups... :? :roll: :):D :lol:

    Ach herje, wer wird denn so schnell aufgeben, die Flinte ins Korn werfen und zu Kreuze kriechen? :twisted:


    Du hast noch - kurz über'n Daumen gepeilt - 2 Möglichkeiten ein Gästebuch auf deine Seite zu stellen:


    1. Du suchst dir einen kostenlosen Webspace mit den erforderlichen Servervorraussetzungen und ziehst dort dein GB hoch


    2. suchst dir ein Anbieter, wo du ein kostenloses GB erstellen kannst (z.B. http://www.onlinewebservice.de ), die sind schon fertig und du kannst das Layout an deine Seite anpassen. Da gibt es eine Menge Anbieter, einfach mal danach googeln und einen passenden (ohne viel Werbung, frei anpassbaren Layout und guter Administration) aussuchen.


    Wie auch immer, du kannst dann das Gästebuch per Iframe in deine Seite einbauen, dann fällt es nicht auf, das es auf einem anderen Server gehostet ist.
    Toller Trick [Blockierte Grafik: http://img435.imageshack.us/img435/5665/515ha.gif] , bin stolz auf mich... [Blockierte Grafik: http://img435.imageshack.us/img435/162/streicheln2ku.gif]

    Das Problem dürfte bei GMX liegen, soweit ich weiß unterstützt GMX keine Scriptsprachen sondern nur reines HTML. Ein Gästebuch benötigt aber serverseitige Scripte wie CGI, PHP oder ähnliches (kommt auf's Gästebuch an).
    Sicherlich findest du in der Hilfe von Web to Date bzw. beim Pluginanbieter die genauen Servervorraussetzungen.

    Nochmal ich, wir haben uns wohl überschnitten. Genau dort, wo Du beschrieben hast, hab ich das immer geändert. Der Hund lag in dem anderen Bereich "Forum Profile" begraben, dort stand noch die alte Sig.


    Aber - der Tag ist noch jung - neues Problem :) : ich kann meine Beiträge nicht mehr editieren, Button fehlt. Ist das auch neu???

    Moin die Herren Moderatoren und Admins im Forum,


    vor ein paar Wochen wurden doch - soweit ich mitbekommen habe - die Regeln für die Signaturen geändert, weil sich irgendwelche Kids mit schlecht komprimierten Gif's verewigen mussten. Hätte es eigentlich nicht gereicht nur Jpeg's zu erlauben oder die max. Dateigröße zu beschränken?


    Na egal, dachte ich mir - ändere ich halt meine Sig. Gesagt, getan - aber es funktioniert nicht. Das ändere und speichere ich doch in meinem Profil, oder :?::?::?:
    Hab ich schon mehrfach versucht, es fruchtet nicht. Helft mir, ich hab Angst, dass ich zu alt für diesen Computermist werde... :wink:

    Hallo und Willkommen im Forum... (uups 8O des Kaiser's Spruch geklaut :wink: )<schäm />


    Festplatte musst du nicht platt machen, du kannst versuchen die Programme vom alten Startmenü ins neue zu kopieren, also von den alten Profilen unter Dokumente und Einstellungen\All Users bzw. %User%\Startmenü\Programme in die entsprechenden neuen. Funktioniert mit den meisten Tools musst halt ausprobieren was dann noch funktioniert.
    Einige Programme wirst du dann wohl neu installieren müssen, um die alten Einstellungen zu behalten müsstest du noch unter Dokumente und Einstellungen\All Users bzw. %User% den Ordner Anwendungsdaten kopieren und die Programme in das alte Verzeichnis installieren.

    Zitat von kaiserfive

    Und wer einen groben Fehler entdeckt oder etwas dazu beitragen kann, der möge bitte hier etwas schreiben. Nur gemeinsam sind wir das Forum!


    Na gut, da will ich mal ein paar "Bugs" entfernen :wink:

    Zitat

    Passivkühlung:
    ...Neue P4 und AMD-Prozessoren würden jedoch schnell einen Defekt erleiden. Hier reichen die Heatpipes und Passivkonstruktionen nicht aus...


    Thermalthake beweißt mit dem "Sonic Tower" das Gegenteil:


    [Blockierte Grafik: http://img236.imageshack.us/img236/5199/thermaltakesonictower8qg.jpg]
    Geeignet für: AMD Athlon K7/K8 (Socket 462/754/939), Intel Pentium IV (Socket 478/775)
    Kosten:ca. 30€


    und lustig sieht die ganze Sache auf'm Board aus:


    [Blockierte Grafik: http://img236.imageshack.us/img236/403/thermaltakesonictower38af.jpg]


    Zitat

    Wasserkühlung:
    ...Selbstverständlich ahben wassergekühlte Rechner trotzdem Lüfter, einen am Netzteil und mindestens einen am Wärmetauscher...
    ...Preis: Etwa 300€! Bei Selbstbau ab 150€...


    Keineswegs, wer das nötige Kleingeld hat kann sich natürlich auch ein lüfterloses Netzteil holen, Preis ab ca. 130 € (300 Watt). Sparfüchse holen sich ein Silent-Netzteil mit Lüfter, welcher nur im Notfall anspringt. Ich persönlich kann die Netzteile von Greenager mit SSM-Technologie empfehlen, 400Watt ca. 100 € - und bei mir ist der Lüfter noch nie angesprungen. Außerdem 45 Monate Garantie...


    Und natürlich gibt es auch lüfterlose Wärmetauscher, sieht z.B. so aus:


    [Blockierte Grafik: http://img342.imageshack.us/img342/7213/thermaltakerocketfanless6ds.jpg]


    Preislich gehen vernünftige Wasserkühlungen übrigens bei ca. 90 € los, natürlich bei Selbsteinbau.


    So, genug kluggeschissen, empfehle mich... :mrgreen: